Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z uruchomieniem komputera

#1
Problem z uruchomieniem komputera
Witam!
Mam problem z uruchomieniem komputera, a mianowicie gdy odłączyłem go od prądu i podłączyłem z powrotem musiałem pomęczyć się z przyciskiem power tzw wciskać go i wciskać na wszystkie sposoby. Co dziwne gdy udało mi się go uruchomić i wyłączyłem potem uruchamiał się normalnie aż do ponownego odłączenia od prądu. Dzisiaj kiedy musiałem go odłączyć po chwili go podłączyłem i mimo moich ponownych kombinacji z przyciskiem power wogóle się nie uruchamia. Po otwarciu kompa zauważyłem migającą i wydającą dźwięk w szybkim tempie zieloną lampkę. Nazwa mojej płyty głównej to Asus M4A87TD. Z góry dziękuję za pomoc i pozdrawiam!
 System operacyjny: linux Przeglądarka: safari
#2
RE: Problem z uruchomieniem komputera
Podaj konfigurację komputera.
 System operacyjny: windows_vista Przeglądarka: chrome
#3
RE: Problem z uruchomieniem komputera
Procesor Amd Phenom 925, karta graficzna radeon xfx 6870 2gb, 8gb ram crosshair, 500w zasilacz
 System operacyjny: linux Przeglądarka: safari
#4
RE: Problem z uruchomieniem komputera
Jaki zasilacz?
 System operacyjny: windows_vista Przeglądarka: chrome
#5
RE: Problem z uruchomieniem komputera
ActivePFC BQT E5-500W
 System operacyjny: linux Przeglądarka: safari
#6
RE: Problem z uruchomieniem komputera
a to nie wina guzika ? ja mam w swojej obudowie zalman z3 white tak że mam low i high wiatraki chodzą no nie to czasem kliknę 10 razy i nie załapie a czasem wsadzę nogi pod biurko na kompa przez przypadek dotknę guzik i od razu się przełącza ;O
 System operacyjny: windows_seven Przeglądarka: chrome
#7
RE: Problem z uruchomieniem komputera
Też się nad tym zastanawiałem, ale jakby był to guzik to czemu kiedy udawało mi się uruchomić komputer po klikaniu w ten guzik power potem nie było problemu z uruchomieniem aż do odłączenia go od prądu i podłączenia z powrotem? I jeszcze ta zielona lampka, która "mruga" w szybkim tempie i wydaje dźwięki w tym samym tempie. To mnie zastanawia...
 System operacyjny: linux Przeglądarka: chrome
#8
RE: Problem z uruchomieniem komputera
odkręć bok obudowy, odepnij kabelek power odpowiadający za włączanie komputera i popróbuj go uruchomić dotykając te dwa piny np. śrubokrętem płaskim. Jeśli ruszy za każdym razem tzn, ze to tylko guzik coś szwankuje Wesoły jeśli będzie tak samo to ..kiedyś miałem przypadek, że bateria płyty głównej była na wyczerpaniuOczko
 System operacyjny: windows_seven Przeglądarka: firefox
#9
RE: Problem z uruchomieniem komputera
Próbowałem robić tak jak pisałeś i zero reakcji - jest to samo


Edit//
A jeśli chodzi o tą baterie to gdzie jestem w stanie ją zakupić? One są jakieś specjalne czy moge zakupić taką samą w sklepie elektrycznym?
 System operacyjny: linux Przeglądarka: chrome
#10
RE: Problem z uruchomieniem komputera
jest zwyczajna więc zwyczajny sklep z pierdołami albo zegarmistrz tylko że,,, podałem jedną z wielu możliwych przyczyn, niekoniecznie słusznąKwaśny bo ciężko cokolwiek zgadnąć w tym temacieOczko a bateryjka to koszt jakiś dwóch browarków Wesoły
Kiedyś również miałem podobnie w przypadku gdy bios padł, budził się raz na 100
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z uruchomieniem komputera)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Złożony komputer - problem z uruchomieniem czarny ekran metju92 28 683 01.02.2020, 20:06
Ostatni post: MonteCristo
  MSI H61M-P20 (G3) - Problem z uruchomieniem gi421 3 204 20.01.2020, 19:09
Ostatni post: SajorMuchodolski
  Wyłączanie się komputera po losowym czasie i problem z ponownym uruchomieniem Tiempo 1 197 12.01.2020, 13:46
Ostatni post: SajorMuchodolski

Skocz do:


Wybrane wątki (Problem z uruchomieniem komputera)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mniejsze taktowanie procesora razoorg 4 368 06.02.2020 01:59
Ostatni post: Illidan
  Sapphire Pulse RX 570 - migotanie, przycinanie obrazu adiq1033 6 376 05.02.2020 21:20
Ostatni post: adiq1033
  Hitachi HUA723030ALA640 3TB - głóśna praca, "chrupanie" adiq1033 3 339 04.02.2020 16:04
Ostatni post: MonteCristo
  Winfast tv2000 XP Expert pod win10 sylwu1 0 280 04.02.2020 13:31
Ostatni post: sylwu1
  Ryzen 2600x oc krzysiek3542 3 335 04.02.2020 11:15
Ostatni post: pieterman09
Exclamation Czerwona dioda CPU Nice nick 7 415 03.02.2020 19:16
Ostatni post: Nice nick
  Brak dźwięku, próbowałem wszystkiego karniszek 3 354 03.02.2020 07:29
Ostatni post: Illidan
  Tajemnicze Blue Screeny Psajdak7 6 640 03.02.2020 00:46
Ostatni post: Illidan
  Spadki FPS w grach? bullet135 18 650 02.02.2020 20:29
Ostatni post: bullet135
  Złożony komputer - problem z uruchomieniem czarny ekran metju92 28 683 01.02.2020 20:06
Ostatni post: MonteCristo
  Po wymianie procesora czarny ekran wlodziu130594 53 1473 31.01.2020 23:38
Ostatni post: paintedfireworks
  słaba wydajność w cs go? lgg2 20 1032 31.01.2020 20:16
Ostatni post: Illidan
  M.in. Brak klawiatury w DOSie SizahPL 0 267 29.01.2020 19:54
Ostatni post: SizahPL
  BSoD Critical Process Died strongu 1 266 28.01.2020 23:37
Ostatni post: Crims
  fujitsu siemens esprimo e5625 maciejus 0 261 28.01.2020 15:32
Ostatni post: maciejus