Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z video w chromie.

#1
Problem z video w chromie.
Zaktualizowalem system do win10 i pojawił sie bardzo duży problem z przepaleniami jasnych partii obrazu. W edge jest dobrze. Porównałem zdjęcia w obydwu przeglądarkach i sa tak samo prawidłowe. Posiadam monitor NEC ea244wmi, profil barwny ustawiony to sRGB. Poproszę o pomoc. 
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z video w chromie.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z video na yt powN 1 2157 18.04.2014, 15:56
Ostatni post: Bodzio Chomik
  Brak zwijanego paska z adresami URL w Chromie. Cuker 2 1695 27.06.2012, 21:23
Ostatni post: Cuker
  YouTube- Problem Video tomasho 3 2242 14.07.2011, 12:02
Ostatni post: Terraria

Skocz do:


Wybrane wątki (Problem z video w chromie.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Kiedy internet starlink Elona Muska może być dostępny w Polsce? BartexVP 5 2002 11.06.2020 15:35
Ostatni post: BartexVP
  Youtube - czarny ekran, bład ładowania papier696 0 1836 09.06.2020 12:33
Ostatni post: papier696
  Pulsacyjne działanie internetu mobilnego play legolass97 1 2038 31.05.2020 10:39
Ostatni post: Bodzio Chomik
  Logowanie na konto google Radar 3 2555 26.05.2020 16:48
Ostatni post: Michu_PL
  Problem z grą przeglądarkową pit1 7 2779 20.05.2020 14:13
Ostatni post: Bodzio Chomik
  Jaki internet bezprzewodowy do domu? legolass97 8 5703 17.05.2020 09:35
Ostatni post: djsienki
  Wolne ładowanie stron na 5 GhZ akabibdudka 1 2484 17.05.2020 07:08
Ostatni post: Illidan
  Wybór odpowiedniej platformy hostingowej thinkPL 3 2944 04.05.2020 21:29
Ostatni post: Bodzio Chomik
Cool Rozszerzenie sieci WiFi i "po kablu" - planowanie + zakup sprzętu DaaV 8 3707 28.04.2020 19:50
Ostatni post: DaaV
  Likwidacja widocznych informacji w Google lionelius 1 3047 27.04.2020 16:09
Ostatni post: Bodzio Chomik
  Otwieranie się strony internetowej po starcie systemu RITIs 2 3233 19.04.2020 16:54
Ostatni post: RITIs
  zła konfiguracja routera? supertrucks 0 3371 19.04.2020 15:47
Ostatni post: supertrucks
  rejestracja domeny thinkPL 1 3434 19.04.2020 10:23
Ostatni post: Bodzio Chomik
  Firefox - irytujący filmik w rogu ekranu kamilja 1 5376 14.04.2020 22:15
Ostatni post: julius
  Problem z losowym dostępem do Internetu. jureczek444 0 3118 14.04.2020 20:58
Ostatni post: jureczek444