Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem ze startem systemu oraz grafiką

#1
Problem ze startem systemu oraz grafiką
Witam
Mam problem z komputerem , zacznę od początku :
Sprzęt :
Płyta główna: ASRock G31M-S
Procesor : 2x Intel Pentium III Xeon, 2333 MHz (Quad)
karta graficzna : ENGTX 275
Ram : 4GB
Zasilacz : Chieftec 650W

Opis problemu :

Od paru dni mam problem z komputerem . Gram w grę crossout i rozmawiam przez discord . Najpierw problem że spowalnia mi strasznie dźwięk z discorda , a po jakimś czasie grę spowalnia i laguje .
Wczoraj problem taki że przy uruchomieniu komputera , zaraz po wciśnięciu przycisku “power” na obudowie , załączają mi się wiatraki ale system nie startuje , po jakimś czasie ok.2min system startuje bądź potrzebuje “strzała” z przycisku restart i wtedy rusza … Tutaj pojawia się loteria czy odpali szybko czy bardzo powoli , ponieważ odpala i tak i tak jak mu się chce .
Rozebrałem kartę graficzną , wyczyściłem z kurzu, zmieniłem pastę termoprzewodzącą na radiatorze (przy pomocy wacików i zmywacza do paznokci ) , przesmarowałem pastą firmySilentumPC -Pactum PT-1 . Tak samo zadziałełem z procesorem czyli wyczyściłem z kurzu i wymieniłem pastę . Zasilacz także rozkręciłem i wyczyściłem z kurzu .

Problem nie zniknął , a nawet jest chyba gorzej , bo po tym jak już odpalę komputer (taka sama reakcja czasowa co wyżej ) i wchodzę do gry to jest tragedia . Gra już od początku nie chodzi stabilnie , lagi , zwiechy no nie da się grać .

Oprócz tego wszystko jest ok . Czy ktoś może mi podpowiedzieć gdzie może leżeć wina ?? Czy zasilacz , czy płyta czy karta ??? Proszę o pomoc .
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Problem ze startem systemu oraz grafiką
(09.11.2017, 19:47)Drakis napisał(a): Wczoraj problem taki że przy uruchomieniu komputera , zaraz po wciśnięciu przycisku “power” na obudowie , załączają mi się wiatraki ale system nie startuje , po jakimś czasie ok.2min system startuje bądź potrzebuje “strzała” z przycisku restart i wtedy rusza … Tutaj pojawia się loteria czy odpali szybko czy bardzo powoli , ponieważ odpala i tak i tak jak mu się chce .

Brat mial kiedys identyczny problem, wiatraki sie zakrecily i cisza po czy po okolo 1min system startowal a potem w NFS lag i zwiechy.
Winowajaca okazal sie ZASILACZ, mimo ze nowy i z mega zapasem ( Corsair TX 750W jak dobrze pamietam), to linii 5V w idle bylo chyba 5.63V a w stresie 5.89V co zdecydowanie odbiega od normy, w BIOSie podswietlalo na czerwono. Wymiana zasilacza rozwiazala problem.

Znalazlem stary post Wesoły
https://forum.pcformat.pl/Komputer-nie-w...startuje-t

P.S. Wgl to chyba zły dział kolego Wesoły
Phanteks P500A**MSI Z590 Tomahawk WiFi**i7 11700K**NH-D15**DDR4 32GB G. SKILL Trident Z RGB 3600Mhz**Gigabyte RTX 2070 Super OC 3X White**Creative AE-5 + AKG K702 + Blue Yeti**Samsung 980 Pro 1TB**Samsung 970 EVO 500GB**ION+2 860W**Gigabyte G27Q 144Hz**W11 Pro**G703/Glorious D**AKKO ACR98**Puretrak Talent
 System operacyjny: android Przeglądarka: chrome
#3
RE: Problem ze startem systemu oraz grafiką
Dzisiaj podjadę do jakiegoś serwisu i się zorientuję , ponieważ znalazłem też małe wybrzuszenie na jednym z kondensatorów na płycie głównej , może to i wina tego :D No nic dam znać po oględzinach :D
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Problem ze startem systemu oraz grafiką
Witam
Problem został odnaleziony i niestety kosztownie naprawiony .


Problem : Zasilacz wyeksploatowany podał złe prądy w wyniku czego :
- padły kondensatory (wymieniono 2 + 3 szeregowo oraz 1 przy samym procesorze odmówił współpracy, także wymieniony)
- spalona karta graficzna (pamięć) pod długiej reanimacji , czyszczeniu i rebbalingu niestety karty nie udało się odzyskaćKwaśny

Także wymienione zostały kondensatory na głównej płycie , zasilacz oraz karta graficzna.

Dziękuje wszystkim za chęć pomocy !
 System operacyjny: windows_seven Przeglądarka: chrome
#5
RE: Problem ze startem systemu oraz grafiką
Tak jak przewidywałem, zasilaczKwaśny
Phanteks P500A**MSI Z590 Tomahawk WiFi**i7 11700K**NH-D15**DDR4 32GB G. SKILL Trident Z RGB 3600Mhz**Gigabyte RTX 2070 Super OC 3X White**Creative AE-5 + AKG K702 + Blue Yeti**Samsung 980 Pro 1TB**Samsung 970 EVO 500GB**ION+2 860W**Gigabyte G27Q 144Hz**W11 Pro**G703/Glorious D**AKKO ACR98**Puretrak Talent
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem ze startem systemu oraz grafiką)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zestaw ze zintegrowaną grafiką do CS GO ajmbizi 8 1448 22.01.2019, 17:19
Ostatni post: pieterman09
  MOBO ze zintegrowaną grafiką jamrozy 1 1099 09.08.2012, 15:19
Ostatni post: proallone14
  Laptop z dobrą grafiką do 3000 zł szymolinka 3 1837 27.06.2012, 20:03
Ostatni post: szymolinka

Skocz do: