Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problemy z ładowaniem się stron

#1
Problemy z ładowaniem się stron
Witam! Mam problemy z ładowaniem się stron tj. np allegro.pl czasem dosłownie muli. Czasem trzeba czekać minutę na załadowanie się strony, a czasem od razu działa. Do tego zdjęcia na imageshack pokazują się normalnie, ale gdy chcę je powiększyć to nagle pokazuje mi, że nie znaleziono strony. Czy ktoś wie co jest nie tak?
kruki92 napisał(a):Witam , przychodzę tu do Państwa dość poirytowany oraz po prostu wkurzony  problem polega na tym, że mam b dobry net upc kablówke  centrum Warszawy żadna radiówa za 20 zł bo jest to 150 mb troche za niego płacę
Wiem, że chcesz wydać pieniądze, a ja mam rzeczy, które mogą Ciebie zainteresować!
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: Problemy z ładowaniem się stron
Może zmień przeglądarkę.
 System operacyjny: linux_ubuntu Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
problem z ladowaniem stron allegro

Podobne wątki (Problemy z ładowaniem się stron)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z internetem - wolne ładowanie się stron shymko 14 10852 05.12.2018, 01:26
Ostatni post: Bodzio Chomik
Ściana Wieszania się przeglądarek stron www Lion45 3 6060 13.06.2017, 10:50
Ostatni post: Bodzio Chomik
  Problem z ładowaniem plików graficznych. Perspektywa 1 5751 22.12.2016, 14:31
Ostatni post: raxer

Skocz do:


Wybrane wątki (Problemy z ładowaniem się stron)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z odblokowywaniem portów. IXerPL 8 5494 03.04.2018 15:42
Ostatni post: Michu_PL
Big Grin Internet przez modem 56K!? - dostawcy inni niż TPSA Squeazz 1 5370 02.04.2018 19:26
Ostatni post: Bodzio Chomik
Ściana Wysoki PING w grze, idealne połączenie! damoon3321 12 22586 31.03.2018 22:03
Ostatni post: wp4pl
  Problem z lagami w jednej grze wp4pl 6 5198 31.03.2018 21:52
Ostatni post: wp4pl
Sad 1 maja 2018r Xmarks zostanie wyłaczony Lexan 3 4848 31.03.2018 20:55
Ostatni post: ~Anonim
  Słaby zasięg Internetu szopen555 11 9425 31.03.2018 13:51
Ostatni post: Bodzio Chomik
  Nie mogę wstawić filmiku na Wykopie lionelius 1 4843 28.03.2018 21:18
Ostatni post: ~Anonim
  Wysoki Ping/utrata pakietów xR0CKER 40 7394 27.03.2018 20:15
Ostatni post: narco
  dobry router do światłowodu Jarek1104 5 5785 26.03.2018 21:06
Ostatni post: Lexan
  Co się stało z witryną www.tvp.pl? dorian2t 6 6790 23.03.2018 15:13
Ostatni post: ~Anonim
Question SPAM z własnego maila. Jak to możliwe? Co za przyczyna? ~Anonim 6 7677 20.03.2018 11:54
Ostatni post: Bodzio Chomik
  Słaby zasięg wi fi a wzmacniacz razoorg 5 5257 19.03.2018 17:41
Ostatni post: ~Anonim
  Internet 150Mb/s a pobieranie tylko do 100Mb/s majong12 3 4946 19.03.2018 15:24
Ostatni post: Bodzio Chomik
  Niebezpieczny wirus ? andreasz 1 4799 18.03.2018 11:52
Ostatni post: Bodzio Chomik
  Google Chrome - problem z wyświetlaniem filmów. kacpios 3 10433 16.03.2018 17:50
Ostatni post: Bodzio Chomik