Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Przy uruchomiony internecie nie chodzi WMP

#1
Przy uruchomiony internecie nie chodzi WMP
Witam
Posiadam internet plusa i modem Huawei.
Od pary dni mam problem, a mianowicie gdy uruchomi się komputer i uruchomie aplikacje internet plusa o połącze się z internetem, a potem włączę film w Windows Media Player on się uruchomi lub nie uruchomi i w tym momencie WMP się wiesza. I wyskakuje błąd appHang. A co jest najlepsze, gdy wyskoczy okienko zawartości, (tzw czy chce uruchomić autorun z modemu czy przeglądać foldery) to nagle WMP zaczyna normalnie działać. System jest legalny a komputer ma miesiąc.
Windows 7 HOME PREMIUM x64 PŁ.
Jak dla mnie to wygląda to tak ze jak system znajdzie modem to WMP się odblokowuje. Tylko dlaczego chodzi internet skoro nie wykrywa go przy starcie, a on nie jest wyłączony w autorun. Zrobiłem formata który nic nie dał.
A co jest lepsza ciekawostką dzieje się to tylko wtedy gdy wyłącze komputer z listwy. Bo jeśli jest pod napięciem to jest ok.
Płyta gigabyte z87 d3h
CPUZawstydzonyntel core i7 4770k
GPU:Gigabyte gdy 760
RAM :kingston 16 GB
SSD systemowy :samsung 840
ZASILACZ OCZ 700
Link do screena błędu :http://zapodaj.net/dfb95b374e04c.jpg.html
Proszę o pilna pomoc.

Pozdrawiam
[Obrazek: pcfuserbar_4b69bc6e413ae.png]

[Obrazek: dper15.gif]


 System operacyjny: linux Przeglądarka: chrome
#2
RE: Przy uruchomiony internecie nie chodzi WMP
Naprawdę nikt nie wie ?Smutek
[Obrazek: pcfuserbar_4b69bc6e413ae.png]

[Obrazek: dper15.gif]


 System operacyjny: windows_98_nt Przeglądarka: chrome
#3
RE: Przy uruchomiony internecie nie chodzi WMP
Przyczyną okazał się pakiet IS lecz pomoc z g daty pomogła mi z WMP A programy się nie uruchamiają nadal do momentu wyskoczenje okna autostartu.

Proszę Was o pomoc.
[Obrazek: pcfuserbar_4b69bc6e413ae.png]

[Obrazek: dper15.gif]


 System operacyjny: linux Przeglądarka: chrome
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
jak uruchomić autorun w modemie

Podobne wątki (Przy uruchomiony internecie nie chodzi WMP)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad WORD opublikował mi pracę licencjacką w internecie, jeszcze przed obroną??? Lukaskov 2 5328 03.06.2018, 14:02
Ostatni post: jacob1
  Harmonogram zadań - nie uruchamia się zadanie jeśli komputer uruchomiony po czasie wy panorek 2 2170 08.05.2018, 17:12
Ostatni post: panorek
  Bardzo częste blue screeny podczas oglądania wideo w Internecie crashmander 3 3362 04.08.2016, 16:52
Ostatni post: crashmander

Skocz do:


Wybrane wątki (Przy uruchomiony internecie nie chodzi WMP)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  ram szuler 8 5730 17.06.2018 22:14
Ostatni post: szuler
  Jak zabezpieczyć komputer akdpower 2 4856 17.06.2018 12:07
Ostatni post: akdpower
  Dysk D zniknął x3Stevee 6 6020 14.06.2018 19:40
Ostatni post: x3Stevee
  zaginiony plik WORD dorothy89 5 5692 13.06.2018 08:52
Ostatni post: broda99
  Problemy z systemem po aktualizacji Win 10 Machuu 3 5581 11.06.2018 22:03
Ostatni post: Illidan
Wink Kasowanie zapisanych plków po restarcie komputera kamil.baraniak5 7 5287 10.06.2018 12:55
Ostatni post: Illidan
  Jak zrobić żeby pół dysku było dla Windowsa 7, a drugie pół dla Linuxa Ubuntu? youser 2 5155 10.06.2018 03:13
Ostatni post: Illidan
  Jak usunąć kopię zapasową która zajmuje 150 Gb ? cygan90 16 45823 09.06.2018 12:34
Ostatni post: ~Anonim
  Windows XP - bluescreen podczas startu alkobot 1 4938 08.06.2018 16:28
Ostatni post: kamel16
  Uefi bios asus nie widzi napędu dvd Lectro 2 5320 08.06.2018 15:39
Ostatni post: stens
  Antywirus do firmy dla Windows 10. pytam32 8 5450 07.06.2018 09:14
Ostatni post: Fix00ser
  Zniknęły pliki w kataloagch systemowych Windows 7 Inplano 1 4881 06.06.2018 02:41
Ostatni post: Illidan
  Win 7 Blue screen po przywróceniu systemu damian92150 8 6023 04.06.2018 18:46
Ostatni post: damian92150
  Windows 10 - duży pobór pamięci RAM pawelo14 1 5073 03.06.2018 22:55
Ostatni post: Armo
Sad WORD opublikował mi pracę licencjacką w internecie, jeszcze przed obroną??? Lukaskov 2 5328 03.06.2018 14:02
Ostatni post: jacob1