Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Sony Bravia problem z dekoderem ICU-100

#1
Sony Bravia problem z dekoderem ICU-100
Hej,

Mam dekoder TV cyfrowej ICU-100 Orange, poprzednio przy podłączaniu do starego telewizora (jakiś stary Samsung tylko z chinchami / SCART) przy podpinaniu pod dekoder wystarczyło raz wejść na kanał AV i można było o nim zapomnieć. Niedawno kupiłem Bravię KDL32T2800, który "teoretycznie" umożliwia wyszukiwanie kanałów TV cyfrowej. I co się okazało?

1. Autoprogramowanie nie działa, nie znajduje żadnych kanałów.
2. Zarówno po podpięciu pod Chinch, jak i HDMI do dekodera, po włączeniu TV i kanału AV każdorazowo, przy włączeniu pojawiał się jedynie napis 1080/.., trzeba ponownie wyjść z kanału AV i wejść, by pojawił się sygnał z dekodera.

Dodam, że TV jest używany, przy pierwszym uruchomieniu pojawiła się lista poprzednio zaprogramowanych kanałów (bez sygnału oczywiście), po wpięciu pod HDMI lista zniknęła. Próbowałem szukać opcji resetu do ustawień fabrycznych, lecz wg porad znalezionej instrukcji nie udało mi się tego zrobić.

Da się coś na to zaradzić? Trochę to upierdliwe.

Pozdrawiam,
Amadeusz.
 System operacyjny: windows_eight Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Sony Bravia problem z dekoderem ICU-100)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Poszukuję TV Sony bravia WE61? Dantes 7 10844 21.05.2017, 20:15
Ostatni post: Dantes
Question ["SONY BRAVIA KDL-435R"]: Nie mogę odtworzyć nagrań PVR na zewn. dysku. Przyczyna? ~Anonim 0 9973 09.07.2016, 11:44
Ostatni post: ~Anonim
Question Jaki DOBRY kabel HDMI do połączenia Blu-ray "Sony BDP-S5500" z TV "Sony KDL32-R435"? ~Anonim 20 22982 19.08.2015, 17:49
Ostatni post: Lexan

Skocz do: