Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

UKASH (brak SAFEMODE) - problem z logami OTLPE

#71
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Tak - o ile dobrze pamiętam. Ale spod DrWeb można zobaczyć / zapisć raport.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#72
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Widzec to ja widze wyniki skanowanie, moge cos tam nawet uleczyc ale zapisania jakiegos to nie ma. Ok to uruchomie system

Niestety nie ma tego katalogu na dysku c ani w ogole nigdzie. Wrzucam zdjecie zebys wdzial mniej wiecej jak to wygladalo. Najwyzej zrobie ten skan jeszcze raz.
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#73
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Pokazałeś listę spakowanych plików. Mnie interesuje 5 elementów (threats): 3 malicous, 2 suspicous.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#74
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
No tak pokazałem liste spakowanych plikow bo tylko to mi pokazał program. Masz jakis pomysl jak mam ci to pokazać( oczywiscie po tym jak zrobie skan od nowa)?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#75
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Uruchom ponownie kompa z płyty i zobacz całe Results - szkoda czasu na ponowne skanowanie.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#76
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Ale w momencie kiedy uruchomilem system zeby sprawdzic czy jest ten folder na dysku, stracilem wyniki skanowania i dr.web sie zresetował jak go ponownie odpalilem. Te 5 plikow o ktore ci chodzi to chyba te 5 pierwszych bo jak je zaznaczałem to mogłem kliknać 'cure' a w innych ta opcja była zablokowana. Nie kliknalem tego i dlatego na screenie widac ze w rubryce Action wszystkie pliki maja pusto. Moze powinienem to kliknac zeby pojawil sie ten folder albo jakikolwiek slad po tym skanie?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#77
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
To co robimy z tym dr.webem. Moze nie jest on az tak potrzebny? Bo nie wiem serio jak pozyskac log, szukalem na forach,w pogrami wtedy tez szukalem dlugo czekajac na twoja odpowiedz. W ogole coś jest jeszcze nie tak poza dyskiem?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#78
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Zróbmy tak: jeśli system działa poprawnie - wykonaj czynności końcowe (klik).
Jeśli stwierdzisz jakąś dysfunkcję - pisz.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#79
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Znalazłem czas żeby zrobic scan dysku MHDD. Rozumiem że mam po skonczeniu poprostu zrobić zdjęcie tych wyników tak?

edit. i jest mały problem bo doszło do tego miejsca gdzie hdtune sie zacinał czyli 83 procent i zaczęły pojawiac sie badsectory i idzie to sztrasznie wolno
Jest takie stężenie tych badsectorów że nie ruszyło sie nawet o 0,1% od 45 minut. To bedzie lecialo juz analogicznie do konca wiec zastanawiam sie czy napewno potrzebne ci jest zebym do konca skanował?

edit2. haha po ponad godzinie wskoczyło na 83,1%. Niezle. Robie zdjecie i anuluje to, a jak bedzie trzeba to zrobie jeszcze raz ale nie bardzo to widze.


Załączone pliki Miniatury
   
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#80
RE: UKASH (brak SAFEMODE) - problem z logami OTLPE
Co mam napisać? - kopiuj dane, szukaj nowego dysku.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
enhancednt.dllukash komorowskiplik enhancednt.dllwyskakuje mi taki komunikat c:UsesLukaszAppDataRoamingBabSolutionSharedenhancedNT.dllproblem z plikiem enhancednt.dllBabSolutionSharedEnhancedNT.dllbłąd przy uruchamianiu pliku babsolutionbłąd przy uruchamianiu komputera enhancednt.dllbłąd babsolution/shared/enhancednt"babsolutionsharedenhancednt.dll"

Podobne wątki (UKASH (brak SAFEMODE) - problem z logami OTLPE)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ukash - Help! Evronek 1 2650 17.02.2015, 16:10
Ostatni post: knief47
Ściana Strong Signal Ads - co zrobić z logami? axis.mundi 1 2782 17.02.2015, 16:06
Ostatni post: knief47
  "one more step" prosze o pomoc z logami wronek 2 2595 26.10.2014, 13:36
Ostatni post: wronek

Skocz do:


Wybrane wątki (UKASH (brak SAFEMODE) - problem z logami OTLPE)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  usuwanie wirusów maciomen201 13 9174 02.12.2017 17:31
Ostatni post: broda99
  Usuwanie konta na forum ~Anonim 2 4149 30.11.2017 19:55
Ostatni post: broda99
  Aktywność urządzeń google - nieznane urządzenie TimeToTheGames 2 927 30.11.2017 12:42
Ostatni post: TimeToTheGames
  Nawracający wirus Juver 7 4815 28.11.2017 20:17
Ostatni post: Juver
  router a bezpieczenstwo miro.sav 3 4424 28.11.2017 16:46
Ostatni post: Michu_PL
  Trojan w przeglądarce (logi) pomocy. Krashan88 2 4475 26.11.2017 23:47
Ostatni post: Krashan88
  chrome otwierające sie reklamy w kartach kacper9765 5 4508 26.11.2017 17:56
Ostatni post: morderca
  Konsola zamyka się Nexen 5 4584 26.11.2017 17:53
Ostatni post: morderca
Sad Problem z adware elex.shrtcln, Malwarebytes sobie z nim nie radzi luq8912 2 7575 25.11.2017 15:24
Ostatni post: luq8912
  Wyskakujące karty jureczek51 1 4300 22.11.2017 16:23
Ostatni post: morderca
  12kotov.ru włącza się przy stracie windows Jaskotka 7 4701 20.11.2017 15:16
Ostatni post: broda99
  Problem ze startem win7, pada dysk? Lu85 1 4405 18.11.2017 05:07
Ostatni post: broda99
  Wirus znikąd Muerte 17 14152 15.11.2017 01:08
Ostatni post: Illidan
  Losowe przekierowywanie na strony różnego typu. RedStar 10 8553 12.11.2017 22:27
Ostatni post: RedStar
  Dziwne przekierowania Lexi 6 4336 11.11.2017 19:56
Ostatni post: Lexi