Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków

#1
Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków
Witam, ostatnim czasem w moim komputerze pojawił się problem związany z dźwiękiem. Chodzi mi o nie odtwarzanie plików muzycznych przez Youtube - film leci, dźwięku nie ma.

Proszę w miarę o szybką pomoc!



[duża partia tekstu] - usunięto.
broda99
.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków
Cytat: ostatnim czasem w moim komputerze pojawił się problem związany z dźwiękiem

Instalowałeś w "ostatnim czasie" jakieś nowe programy ( sterowniki, ... ) ?

Rozumiem, że model PC / płyty mamy sobie wypatrzeć w szklanej kuli / wywróżyć z fusów / Twoja propozycja ?

http://forum.pcformat.pl/WAZNE-Jak-zaloz...ec-WAZNE-t
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków
Nie nie instalowałem żadnych sterowników. A załącznika z parametrami komputera nie mogłem dodać gdyż forum ma ograniczenia.
http://www.sendspace.pl/file/897fd530340f614736ff028 - link do parametrów mojego komputera wykonanych za pomocą programu Everest Wesoły
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows XP, Firefox 11 - YouTube nie dziala, "Twoja przeglądarka nie obsluguje......" Squeazz 21 15013 26.02.2019, 22:41
Ostatni post: Juntao
  winamp pomocy!!!!! daniooo77 5 3286 16.02.2019, 22:45
Ostatni post: Illidan
  Nie mogę wejść do BIOS ani przeinstalować systemu furfur 4 5607 06.01.2018, 14:29
Ostatni post: furfur

Skocz do:


Wybrane wątki (Windows Media Player ani Winamp, czy Youtube nie odpalają dźwięków)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  zaginiony plik WORD dorothy89 5 5065 13.06.2018 08:52
Ostatni post: broda99
  Problemy z systemem po aktualizacji Win 10 Machuu 3 4904 11.06.2018 22:03
Ostatni post: Illidan
Wink Kasowanie zapisanych plków po restarcie komputera kamil.baraniak5 7 4698 10.06.2018 12:55
Ostatni post: Illidan
  Jak zrobić żeby pół dysku było dla Windowsa 7, a drugie pół dla Linuxa Ubuntu? youser 2 4573 10.06.2018 03:13
Ostatni post: Illidan
  Jak usunąć kopię zapasową która zajmuje 150 Gb ? cygan90 16 45192 09.06.2018 12:34
Ostatni post: ~Anonim
  Windows XP - bluescreen podczas startu alkobot 1 4339 08.06.2018 16:28
Ostatni post: kamel16
  Uefi bios asus nie widzi napędu dvd Lectro 2 4663 08.06.2018 15:39
Ostatni post: stens
  Antywirus do firmy dla Windows 10. pytam32 8 4812 07.06.2018 09:14
Ostatni post: Fix00ser
  Zniknęły pliki w kataloagch systemowych Windows 7 Inplano 1 4272 06.06.2018 02:41
Ostatni post: Illidan
  Win 7 Blue screen po przywróceniu systemu damian92150 8 5403 04.06.2018 18:46
Ostatni post: damian92150
  Windows 10 - duży pobór pamięci RAM pawelo14 1 4463 03.06.2018 22:55
Ostatni post: Armo
Sad WORD opublikował mi pracę licencjacką w internecie, jeszcze przed obroną??? Lukaskov 2 4728 03.06.2018 14:02
Ostatni post: jacob1
  Problem z Win 10 na SSD QuickSilver323 11 11082 03.06.2018 01:39
Ostatni post: Illidan
  Brak dźwięku - słuchawki JBL450BT Ashe 1 4088 31.05.2018 17:47
Ostatni post: Illidan
  Zmiana komputera a klucz produktu Squeazz 2 4841 30.05.2018 22:48
Ostatni post: pieterman09