Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Wysokie obciążenie procesora, puste procesy

#1
Wysokie obciążenie procesora, puste procesy
Witam, mam problem z komputerem. Przypadkiem pobrano mi na komputer jakieś oprogramowanie i od tamtego momentu zaczęły się dziać różne rzeczy. Na początku nie mogłem pobrać antywirusa przez przeglądarki bo podczas wchodzenia na strony z antywirusami Google Chrome przestawało działać tzn. zawieszało się. Dopiero zgranie jakiejś wersji portable z innego komputera na ten pomogło. Niby komputer przeskanowany Dr. WEB, MBAM, Hijack This, ale nadal mam puste procesy i wysokie obciążenie procesora mimo, że nie korzystam z żadnego programu. Kolejna sprawa to taka, że nie działa Windows Defendera, pojawia się komunikat: "Ta aplikacja jest wyłączona przez zasady grupy". Próbowałem rozwiązań ze stron Microsoftu ale nie podziałały. Jakieś pomysły jak rozwiązać te problemy?

Podczas próby skanowania OTL pojawia się komunikat:
"2099/1/1 12:00' is not a valid date and time"
 System operacyjny: windows_eight Przeglądarka: chrome
#2
RE: Wysokie obciążenie procesora, puste procesy
Zawirusowany system.
Jak nie masz tam ważnych danych to zrób format i nie uruchamiaj podejrzanych programów.
R5 1600AF+Spartan 3 LT/GTX 1060 6GB/B450 TOMAHAWK MAX/2x8GB 2400MHz
SSD 128GB/SSHD 1TB/HDD 1TB/500W/S24D330/Win 10
ThinkPad X201
NAS 2TB
 System operacyjny: windows_ten Przeglądarka: firefox
#3
RE: Wysokie obciążenie procesora, puste procesy
Niestety ale mam tam ważne dane i nie mogę sformatować komputera.
 System operacyjny: ios Przeglądarka: safari
#4
RE: Wysokie obciążenie procesora, puste procesy
Włącz sobie Dr Web, są darmowe edycje w internecie, on powinien znaleźć ewentualne wirusy i przywrócić "hosts" do stanu używalności.
 System operacyjny: windows_ten Przeglądarka: chrome
#5
RE: Wysokie obciążenie procesora, puste procesy
Napisałem przecież, że korzystałem z Dr Web, w "hosts" jest normalnie wzmianka o tym, że został naprawiony. Na dysku z systemem mam jakieś dziwne foldery tzn. nazwy typu: "1WZU8ZBQG6", "6FSO9GVSZ3" itp.

Jakieś pomysły oprócz formatu?
 System operacyjny: windows_eight Przeglądarka: chrome
#6
RE: Wysokie obciążenie procesora, puste procesy
Napisz w dziale bezpieczeństwo. Nasz forumowy magik o pseudonimie Morderca może to ogarnie.
 System operacyjny: android Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Wysokie obciążenie procesora, puste procesy)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Obciążenie systemu, nie mogę znalezć przyczyny SzokX 12 1778 27.10.2019, 13:01
Ostatni post: SzokX
  Wysokie zużycie zasilania/ 100% zuzycia karty v1nz0 0 661 13.06.2019, 08:47
Ostatni post: v1nz0
  Zbyt duże obciążenie dysku? neah 7 1384 23.05.2019, 21:38
Ostatni post: Armo

Skocz do:


Wybrane wątki (Wysokie obciążenie procesora, puste procesy)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wyłączający sie monitor Witam Komornik 6 1285 28.06.2019 15:08
Ostatni post: MonteCristo
  router do systemu Windows 10(neostrada) jpol 1 684 27.06.2019 21:30
Ostatni post: Armo
  Problem z płytą główną endriuu151 2 656 25.06.2019 06:19
Ostatni post: pieterman09
  Wyłącza fazę w mieszkaniu po uruchomieniu komputera Elemental 4 640 24.06.2019 16:44
Ostatni post: MonteCristo
  Temperatura metal2000 3 692 20.06.2019 18:12
Ostatni post: metal2000
  Komputer wyłącza się szybko po wejsciu w windowsa kompuker 13 1525 19.06.2019 14:01
Ostatni post: MonteCristo
  Ekran się nie wyświetla dywor12 4 689 19.06.2019 09:46
Ostatni post: dywor12
  karta graficzna pudzian962 11 1226 19.06.2019 06:06
Ostatni post: pieterman09
  Dziwne błędy dawid8896 1 633 17.06.2019 21:17
Ostatni post: Armo
  Laptop padł. kinky 3 726 17.06.2019 06:18
Ostatni post: pieterman09
  Problem z odpaleniem Windowsa Magz25 20 2090 15.06.2019 11:12
Ostatni post: Magz25
  Wysokie zużycie zasilania/ 100% zuzycia karty v1nz0 0 661 13.06.2019 08:47
Ostatni post: v1nz0
  Restart komputera przy graniu viscious93 14 1617 09.06.2019 17:16
Ostatni post: MonteCristo
  Reboot and Select proper Boot device... dsv1337 3 725 09.06.2019 10:40
Ostatni post: Armo
  GTX nie pracuje w trybie pcie x16 zironx 11 1416 08.06.2019 16:20
Ostatni post: pieterman09