Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro

#1
YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Witam.
Od kilku tygodni mam problem z YouTubem na telefonie. Pomimo dostępu do internetu czy to z WiFi czy z transferu danych, YouTube nie działa. Pojawia się komunikat "Brak połączenia sieciowego. Spróbuj później.".
Gdy wchodzę na YouTube z poziomu przeglądarki to działa, ale gdy chcę wyświetlić film to też ten komunikat się wyświetla.
Pomimo przywrócenia ustawień fabrycznych, YouTube nie działa i nie wiem co z tym zrobić. Dałoby się to jakoś naprawić?
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Próbowałeś aktualizować apkę ?
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
nie aktualizuj, ta nowa jest gorsza od starej
albo zrób kopię aktualnej najpierw.
[Obrazek: sygnatura.png]
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Aktualizację w razie czego można odinstalować jednym kliknięciem w ustawieniach.
 System operacyjny: windows_vista Przeglądarka: chrome
#5
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
U mnie YT jest zainstalowany "fabrycznie" i nie da się go jakoś odinstalować czy coś... Więc jak mam to zrobić? Bo w Ustawienia->Aplikacje nie mam YouTube...
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Musisz wejść Aplikacje -> Wszystkie.
Tam powinien być YT.
 System operacyjny: linux Przeglądarka: safari
#7
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Właśnie nigdzie nie ma tam tego...
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Jaka wersja andka? Czy może jakieś mody?
[Obrazek: sygnatura.png]
 System operacyjny: windows_seven Przeglądarka: firefox
#9
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
2.1-update1
Tak mam napisane w okienku "Wersja oprogramowania".
 System operacyjny: windows_seven Przeglądarka: firefox
#10
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Ja dzisiaj rozkminiałem te problemy z androidem. Różne porady na to znalazłem, w tym niektóre takie dziwne jak np odinstalować jakąś grę i to niby komuś pomogło. Czy ten brak połączenia wyskakuje do youtuba, czy do większej liczby aplikacji czy jak się usuwa konto poprzedniego właściciela i ustawia swoje nowe. Zawsze ten komunikat jest błędny bo to nie problem z połączeniem z internetem, tylko nasrane w androidzie. Każdemu na różne tego typu problemy pomogło po prostu przywracanie ustawień fabrycznych..
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
brak polaczenia sieciowego youtubeyoutube brak połączenia sieciowegobrak połączenia sieciowego youtubeyoutube brak polaczenia sieciowegobrak połączenia sieciowego youtube androidbrak polaczenia sieciowego sprobuj pozniejxperia x10 mini pro nie dziala youtubeyoutube android brak połączenia sieciowegoandroid youtube brak połączenia sieciowegoyoutube brak połączenia sieciowego spróbuj później

Podobne wątki (YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  YouTube nie działa-Sony Xperia Wakashimazu88 2 1014 02.11.2019, 19:49
Ostatni post: Wakashimazu88
  Brak ponownego połączenia wifi tomek412 0 3285 26.05.2018, 19:09
Ostatni post: tomek412
  Sony xperia e3 - brak pamieci gbr 1 2322 13.08.2016, 14:46
Ostatni post: dziara1986

Skocz do:


Wybrane wątki (YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dioda Messengera oraz zawartość wrażliwa powiadomieć - Asus Zenfone Max Pro M2 adi191 5 1834 07.09.2019 07:20
Ostatni post: pieterman09
  Android hasło do Wi-Fi - jak odzyskać? adi191 3 1842 26.08.2019 17:26
Ostatni post: Officer Crabtree
  Galaxy S4 problem z Asystentem adi191 1 2356 02.07.2019 21:04
Ostatni post: Lexan
  nie można ustanowić bezpiecznego połączenia lg e400 nie wszystkie strony się ładują karmavloger 0 1738 22.05.2019 17:00
Ostatni post: karmavloger
Ściana Samsung Galaxy S7 - Android 8 - problem ze znalezieniem ustawień CREATIVE_ 26 4716 18.04.2019 20:14
Ostatni post: CREATIVE_
  Komunikator do komunikacji tekst-audio-video ? adi191 8 3978 31.03.2019 21:31
Ostatni post: wlisik
  Endomondo przestaje śledzić trasę Parias 4 3713 26.03.2019 10:05
Ostatni post: ptrick
  Telefon Xiaomi do 1400 zł thinkPL 3 3940 24.02.2019 15:11
Ostatni post: krzysiek1993
  Zmiana aktualizacji na starsza RzeźniQ_dNb 4 4156 10.02.2019 21:56
Ostatni post: RzeźniQ_dNb
  Ustawienie swojego pliku mp3 jako dzwonek CharlesJS 7 4333 26.12.2018 14:30
Ostatni post: Officer Crabtree
  Motorola G6 - brak aplikacji po aktualizacji do Androida 9 IK5642 25 10992 22.11.2018 18:59
Ostatni post: Officer Crabtree
Question fabryczna folia ochronna HUAWEI P9 Lite (2017) szakal87 7 14560 23.10.2018 01:03
Ostatni post: adjacentga
  Galaxy A5 2017 i bateria doniex56 6 7492 23.10.2018 00:54
Ostatni post: adjacentga
  Ekran COF AdrianZakk 0 4624 18.09.2018 11:52
Ostatni post: AdrianZakk
  Nowy członek X-series pojawia się na scenie !! AdrianZakk 0 4334 18.09.2018 11:32
Ostatni post: AdrianZakk