Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Żółty wykrzyknik, brak dźwięku

#1
Żółty wykrzyknik, brak dźwięku
Mam następujący problem. Dostałem komputer na którym zainstalowany był serwer. Zainstalowałem wiec xp i od tego czasu mam problem z dzwiekiem. Nie działa wcale. W menedżerze urządzeń widnieje żółty wykrzyknik przy: "Urządzenie audio na High Definition Audio". Prosiłbym o nie odsyłanie do innych wątków, gdyż przekopałem juz chyba ich tysiace a nic z nich mi nie pomogło. Sterowniki próbowałem wgrywać, ale za każdym razem wywalało mi błąd.

Mam zainstalowany również program EVEREST więc jesli będą jakieś dane potrzebne to oczywiście podam.
Jako zarys podam ze jest to
-Quad 2.4 x 4, Ramu ok. 3500
-nazwa płyty głównej nie znana ale ID to 64-0502-000001-00101111-081007-Bearlake$A0752049_BIOS DATE: 08/10/07 12:51:37 VER: 08.00.12

aha i karty dźwiękowej W OGÓLE nie wykrywa.

Pozdrawiam i licze na Waszą pomocOczko
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
#2
RE: Żółty wykrzyknik, brak dźwięku
Screen z programu CPU-Z zakładka Mainboard.
pozdrawiam, bjwrc8
 System operacyjny: linux Przeglądarka: chrome
#3
RE: Żółty wykrzyknik, brak dźwięku
Oto i screen:
http://zapodaj.net/b24b3bad3c942.bmp.html
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
#4
RE: Żółty wykrzyknik, brak dźwięku
Kliknij na ten żółty wykrzyknik daj właściwości -> szczegóły a następnie z listy rozwijalnej identyfikator sprzętu przepisz to co tam jest napisane.
Nie pomagam na PW.
 System operacyjny: windows_seven Przeglądarka: firefox
#5
RE: Żółty wykrzyknik, brak dźwięku
http://pl.asus.com/Motherboards/Intel_So.../#download - wybierz WinXP, z zakładki Audio ściągnij pierwszy sterownik. Napisz na forum czy zadziała.
Everesta nie stosuj, są od niego pewniejsze programy.
pozdrawiam, bjwrc8
 System operacyjny: linux Przeglądarka: chrome
#6
RE: Żółty wykrzyknik, brak dźwięku
Identyfikatory sprzętu:
1)HDAUDIO\FUNC_01&VEN_10EC&DEV_0883&SUBSYS_1043829F&REV_1000
2)HDAUDIO\FUNC_01&VEN_10EC&DEV_0883&SUBSYS_1043829F

Identyfikator wystąpienia urządzenia:
1)HDAUDIO\FUNC_01&VEN_10EC&DEV_0883&SUBSYS_1043829F&REV_1000\4&196E0BAD&0&0001

(06.07.2012, 12:29)bjwrc8 napisał(a): http://pl.asus.com/Motherboards/Intel_So.../#download - wybierz WinXP, z zakładki Audio ściągnij pierwszy sterownik. Napisz na forum czy zadziała.
Everesta nie stosuj, są od niego pewniejsze programy.

No niestety nie zadziałało. Przy instalacji wawala błąd..
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
żółtych wykrzykników brak głosuhdaudiofunc_01&ven_10ec&dev_0883&subsys_1043829f&rev_1000 hdaudiofunc_01&ven_10ec&dev_0883&subsys_10karta dzwiekowa wykrzyknikproblem z filmami online-żółty znak z wykrzyknikiemwykrzynik przy audiozolty wykrzyknik rzy innych urzadzeniach brak dzwieku

Podobne wątki (Żółty wykrzyknik, brak dźwięku)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak dźwięku w komputerze imisiek 0 3304 17.08.2012, 15:37
Ostatni post: imisiek
  Karta dźwiękowa Creative ES1371/ES1373: Brak dźwięku ManiekCs 0 2004 15.08.2012, 21:12
Ostatni post: ManiekCs
Ściana Brak głosu w komputerze. Żółty znak zapytania przy urządzeniu w menadżerze urządzeń. sennus 9 4547 05.07.2012, 13:18
Ostatni post: sennus

Skocz do:


Wybrane wątki (Żółty wykrzyknik, brak dźwięku)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 17344 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 27758 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12863 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 21177 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 19558 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 41004 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10627 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6504 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10552 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10847 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45980 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11562 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 21434 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 9391 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10433 21.08.2012 17:08
Ostatni post: Patrykoller