Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

dziwny problem z ssd

#1
dziwny problem z ssd
przeglondalem inne tematy ale odpowiedzi nie znalazem

pisze z linux livemod wiec nie mam polskich znakow

pewnego pieknego dnia odpala kompa a tam skucha windows sie nie laduje.sypie niebieskim ekranem i tyle
wiec windows.iso na pendrive i fukcje naprawy ale tez nie pomagaly
zaczol pojawiac sie ekran z napisem UNMOUNTABLE_BOOT_VOLUME
obras wina z iso strasznie wolno sie laduje wszystko bardzo dlugo trwa
moj dysk to ssd 256gn adata su800
i5 4440
gigabite b85m-d3h
zasilacz deus g1 600w
8gb ram ddr3 2x4

a wiec wyjolem dysk i wsadzilem do laptopa gdzie wszystko smiga elegancko tam zainstalowalem win10 wszystko bez problemu.Kiedy ponownie wsadzilem ssd do stacjonarnego windows sie nie laduje i wyskakuje UNMOUNTABLE_BOOT_VOLUME
Na laptopie jednak startuje win 10 normalnie
w laptopie jego dysk to HDD i kiedy go wlozylem do stacjonarnego to normalnie zaladowal windowsa i sie odpalil
pozyczylem ssd od kolegi z laptopa po podlonczeniu, system sie nie laduje,z mojego ssd i jego ssd u niego w laptopie wszystko gra
robilem
memtest-wynik ok
mhdd-bez zadnych bledow
ustawienie w biosie caly czas na AHCI na IDE dysk SSD jest widoczny ale nawet nic nie laduje systemu
wersja biosu F15

kiedy podloczylem hdd i ssd to strasznie zamula i windows z hdd nie moze sie odpalic

nie wiem co moze byc przyczyna?
dysk jest nowy ma miesiac

podsumowanie dyski ssd dzialaja gdzie kolwiek indziej tylko nie u mnie za to z hdd nie ma problemu
moj ssd jest sprawny bo na innych laptopach chodzi bez problemu

prosze o rade
 System operacyjny: linux_ubuntu Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Skocz do:


Wybrane wątki (dziwny problem z ssd)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nowy laptop DELL - trzeszczenie dźwięku WIN10 marwis93 1 713 07.02.2019 23:36
Ostatni post: Armo
  Problem z grafiką? sempreultra 1 429 07.02.2019 16:39
Ostatni post: MonteCristo
  Ciemny obraz w laptopie gustyn21 9 3319 05.02.2019 19:25
Ostatni post: MonteCristo
  Nie rozpoznano urządzenia USB, Windows 10 xforrest 5 739 02.02.2019 23:16
Ostatni post: Officer Crabtree
  Problem z płynnością na laptopie. leniuszeq 0 442 31.01.2019 23:22
Ostatni post: leniuszeq
  Uszkodzona grafika? Paski na ekranie rastman1491 6 654 31.01.2019 21:03
Ostatni post: MonteCristo
  Gtx 960 piszczy przy grach Mati221* 2 597 27.01.2019 13:01
Ostatni post: MonteCristo
  Problem z połączeniem się z internetem w Windows 7 Starter. leniuszeq 5 622 26.01.2019 16:26
Ostatni post: leniuszeq
  Spadek fps win10 idontknow6 6 1594 26.01.2019 13:49
Ostatni post: pieterman09
  problem z bezprzewodową klawiaturą Pejsik07 1 667 25.01.2019 21:40
Ostatni post: Squeazz
  Dziwne freezy podczas grania Win10 matheo135 3 623 25.01.2019 21:38
Ostatni post: Squeazz
Exclamation Boot loop na X470 / Ryzen 2700X lojtek1g 13 1483 24.01.2019 20:50
Ostatni post: pieterman09
  Zawiesza sie laptop Kazioko 8 1166 24.01.2019 08:46
Ostatni post: Kazioko
  Lenovo 3000 n200 system nie włącza się, błąd po wyczerpaniu baterii BIOS Krzysiek88 1 735 23.01.2019 16:12
Ostatni post: Squeazz
Exclamation Spadek prędkości podczas przenoszenia szaggy 1 640 23.01.2019 16:03
Ostatni post: Squeazz