Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

nie można ustanowić bezpiecznego połączenia lg e400 nie wszystkie strony się ładują

#1
nie można ustanowić bezpiecznego połączenia lg e400 nie wszystkie strony się ładują
witam tak jak w temacie nie mogę wejść na niektóre strony na moim lge400 mam wgrany ten rom https://forum.xda-developers.com/optimus...m-t3009824 przed romem też się tak robiło próbowałem zmieniać przeglądarki ale nic nie dało
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (nie można ustanowić bezpiecznego połączenia lg e400 nie wszystkie strony się ładują)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nie można nawiązać stabilnego połączenia z siecią WI-FI Tomassh 0 1305 06.06.2015, 17:05
Ostatni post: Tomassh

Skocz do:


Wybrane wątki (nie można ustanowić bezpiecznego połączenia lg e400 nie wszystkie strony się ładują)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Jakie waszym zdaniem są godne polecenia aplikacje na Androida Illidan 23 26955 11.04.2021 02:18
Ostatni post: Illidan
  Tryby wyświetlania wątku LG Switf L5 II pytanie o android Jinesh 0 1613 22.12.2020 04:17
Ostatni post: Jinesh
Ściana Jak wybierać wielokrotnie numery wewnętrzne? Adam2213 0 1850 26.11.2020 14:49
Ostatni post: Adam2213
  Jak wyłączyć reklamy w All Playerze na Androidzie? pit1 6 3436 05.08.2020 14:44
Ostatni post: paintedfireworks
  Acer ICONIA TAB a510 timez 1 4016 16.06.2020 15:43
Ostatni post: pieterman09
  Wybór użytkownika po uruchomieniu systemu Android 7 cxxiv 1 2762 12.06.2020 09:51
Ostatni post: Illidan
  Problem z synchronizacją kalendarza-Android 4.2. raxer 8 5066 25.04.2020 11:31
Ostatni post: raxer
  Overmaxc Vertis i ciągłe restarty.Android 4.2 raxer 3 4870 06.04.2020 22:17
Ostatni post: Illidan
  Przeniesienie danych z Androida 4.2 na 9.0 raxer 4 5140 06.04.2020 16:38
Ostatni post: admin
  mi fit gbr 0 5476 01.03.2020 18:32
Ostatni post: gbr
  Viva C702 - zawieszka eremo 0 5511 13.02.2020 10:40
Ostatni post: eremo
  Root a Alcatel 1x 2019 kurio1 5 6087 01.02.2020 19:33
Ostatni post: kurio1
  S9+, problem z Netflixem otosiek2013 1 5798 18.01.2020 19:15
Ostatni post: wojownikhaha
  Problem z pobieraniem aplikacji. Tomek01 2 5970 06.01.2020 11:24
Ostatni post: SajorMuchodolski
  Znikajace wiadomosci w Messengerze andrzej29 5 6800 22.11.2019 22:55
Ostatni post: krzysiek1993