Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro

#1
YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Witam.
Od kilku tygodni mam problem z YouTubem na telefonie. Pomimo dostępu do internetu czy to z WiFi czy z transferu danych, YouTube nie działa. Pojawia się komunikat "Brak połączenia sieciowego. Spróbuj później.".
Gdy wchodzę na YouTube z poziomu przeglądarki to działa, ale gdy chcę wyświetlić film to też ten komunikat się wyświetla.
Pomimo przywrócenia ustawień fabrycznych, YouTube nie działa i nie wiem co z tym zrobić. Dałoby się to jakoś naprawić?
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Próbowałeś aktualizować apkę ?
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
nie aktualizuj, ta nowa jest gorsza od starej
albo zrób kopię aktualnej najpierw.
[Obrazek: sygnatura.png]
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Aktualizację w razie czego można odinstalować jednym kliknięciem w ustawieniach.
 System operacyjny: windows_vista Przeglądarka: chrome
#5
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
U mnie YT jest zainstalowany "fabrycznie" i nie da się go jakoś odinstalować czy coś... Więc jak mam to zrobić? Bo w Ustawienia->Aplikacje nie mam YouTube...
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Musisz wejść Aplikacje -> Wszystkie.
Tam powinien być YT.
 System operacyjny: linux Przeglądarka: safari
#7
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Właśnie nigdzie nie ma tam tego...
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Jaka wersja andka? Czy może jakieś mody?
[Obrazek: sygnatura.png]
 System operacyjny: windows_seven Przeglądarka: firefox
#9
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
2.1-update1
Tak mam napisane w okienku "Wersja oprogramowania".
 System operacyjny: windows_seven Przeglądarka: firefox
#10
RE: YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro
Ja dzisiaj rozkminiałem te problemy z androidem. Różne porady na to znalazłem, w tym niektóre takie dziwne jak np odinstalować jakąś grę i to niby komuś pomogło. Czy ten brak połączenia wyskakuje do youtuba, czy do większej liczby aplikacji czy jak się usuwa konto poprzedniego właściciela i ustawia swoje nowe. Zawsze ten komunikat jest błędny bo to nie problem z połączeniem z internetem, tylko nasrane w androidzie. Każdemu na różne tego typu problemy pomogło po prostu przywracanie ustawień fabrycznych..
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  YouTube nie działa-Sony Xperia Wakashimazu88 2 524 02.11.2019, 19:49
Ostatni post: Wakashimazu88
  Brak ponownego połączenia wifi tomek412 0 3224 26.05.2018, 19:09
Ostatni post: tomek412
  Sony xperia e3 - brak pamieci gbr 1 2291 13.08.2016, 14:46
Ostatni post: dziara1986

Skocz do:


Wybrane wątki (YouTube - Brak połączenia sieciowego -> SE Xperia X10 Mini Pro)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zablokowany tablet ~Anonim 10 5952 26.04.2018 20:01
Ostatni post: ~Anonim
  program do instalacji aplikacji na karcie microsd Adam2213 13 5315 08.04.2018 03:16
Ostatni post: Illidan
  Brak możliowości kopiowania do i z telefonu oraz karty pamięci Casprov 8 7202 08.04.2018 00:16
Ostatni post: Lexan
Ściana Wolne działanie z powodu zamulonej pamięci Adam2213 19 4619 31.03.2018 23:46
Ostatni post: krzysiek1993
  Odzyskanie zdjec po rozbiciu telefonu adi1529 1 2072 28.03.2018 15:11
Ostatni post: ~Anonim
  Zmienianie głosu podczas rozmowy. pytam32 0 2262 16.03.2018 16:53
Ostatni post: pytam32
  ASUS ZC520TL - pobieranie aplikacji bez końca Slave 5 2313 11.03.2018 19:14
Ostatni post: Adam2213
  Kabel USB-C na HDMI, co z dźwiękiem? krzysiek1993 6 2474 02.03.2018 21:53
Ostatni post: krzysiek1993
  Zmiana dzwonka telefonu Galaxy S8 Plus HarryJS 1 2461 27.02.2018 17:18
Ostatni post: ~Anonim
  Głośnik mono, a stereo w smartfonie różnice? Adam2213 10 6543 18.02.2018 15:12
Ostatni post: Adam2213
  Buforowanie filmów 720p na shindenie przy internecie 8Mb/s Adam2213 9 2602 16.02.2018 16:52
Ostatni post: Adam2213
  Zgubiony telefon LG L90 - jest jakaś nadzieja? krzysiek1993 10 3953 09.02.2018 22:22
Ostatni post: ~Anonim
  Telefon z simlockiem a root Lukaskov 26 6631 27.01.2018 01:50
Ostatni post: Lexan
  Huawei Y3 II - podświetlenie przy sms Profedbond 11 3800 13.01.2018 23:44
Ostatni post: krzysiek1993
  Xiaomi Redmi 4A - błąd przy próbie połączenia do sieci publicznej domincfc 5 2106 13.01.2018 15:34
Ostatni post: krzysiek1993