Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?

#1
Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
A więc tak , sys ostatnio zaczął wolniej codzic to zainstalowałem Registry Showers z płytki Nexta nr1 i ok najpierw skanuje rejestr i ok fix all , później odinstalowałem demo need forspeeda , później Kikołem magiczny przycisk speed up i kliknąłem ok i reset i od tego momentu nie mogłem wejść do mojego profilu jak się ładował to reset i na dysku pojawia się coś takiego(załącznik1) , ale mogłem wejść do profilu innego usera i stamtąd przywróciłem system (naszczęście uratował mnie nfs bo on zrobił przywracanie sys. i od tego momętu mogę sie zalogować ale w wyborze userów nie ma polskich liter
i Jeszce jedno niedawno zakupiłem klawiaturę
"pc multimedia keyboard PARMA" media techu" i chciałem włączyć sys awaryjny ale ZONK! klawa nie działa , sterowniki do niej ładują się dopiero później i co , fermata nawet nie będę mógł formata z ta klawą??
prosze o odpowiedzi.
Przypominam o poprawnym tytułowaniu, patrz: http://www.pcformat.pl/forum/showthread.php?tid=30324
Kup sobie słownik i pisz po polsku.

 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Po użyciu RS pada system/masakra
Konto jest zapewne uszkodzone albo coś w tym stylu.Spróbuj je usunąć za pomocą drugiego
 Przeglądarka: opera
#3
RE: Po użyciu RS pada system/masakra
o cos takiego jest , co jest pomużcie!
[Obrazek: napcformatpa5.th.jpg]

taki rozmiar wychodzi , powiększcie sobie bo nie moge zrobić większego -.-
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Po użyciu RS pada system/masakra
Co tam pisze?coś powiększenie źle chodzi
 Przeglądarka: opera
#5
RE: Po użyciu RS pada system/masakra
nie ma polskich liter
np:
wycz komputer
trwa adowanie nie ma polskich liter!
P R O S Z E P O M U Ż C I E
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Po użyciu RS pada system/masakra
Czcionkami i ustawieniami regionalnymi się nie bawiłeś?
Nie udzielam pomocy poza forum ani przez PW | Mój blog
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
up
nie Smutek tylko te przyspieszanie systemu Smutek
 System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne




Podobne wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  System operacyjny nie jest obecnie skonfigurowany... Peku92 5 8054 17.10.2017, 16:04
Ostatni post: broda99
  1234F po użyciu MBRcode z testdisk Jenema 2 821 18.08.2017, 11:15
Ostatni post: Jenema
  mam płytę 3 2016, ale nie mam czasopisma, gdzie znajde kod do programu bolo6 3 3846 11.06.2017, 17:11
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Usunięty klucz rejestru eaea 1 1978 11.01.2019 22:59
Ostatni post: Michu_PL
  Ma ktoś stary program MKSVIR pod system DOS? Squeazz 10 4762 09.01.2019 18:58
Ostatni post: Squeazz
  Losowe rozmieszczanie ikon po podłączeniu ekranu zewnętrznego Mathewusz 0 2070 08.01.2019 20:53
Ostatni post: Mathewusz
  Ekran biosu wyświetla się 30 sekund. marhyl 1 2062 08.01.2019 08:06
Ostatni post: Kurp55
Exclamation Gasnący monitor w trakcie startu systemu piotrekq94 4 2134 05.01.2019 16:26
Ostatni post: piotrekq94
  Czy do nowego laptopa potrzebne są jakieś programy optymalizacyjne muflon 3 3041 05.01.2019 00:48
Ostatni post: Pittakos
  Win10 dysk D, pelny bez powodu NieSZCZESCIARZ 3 2219 05.01.2019 00:43
Ostatni post: Pittakos
  Toshiba Satellite brak sterownika dareq193 5 2319 05.01.2019 00:07
Ostatni post: Pittakos
Sad Dodawanie plików do Adobe Premiere Pro CC 2017 Zuzixx 3 2176 04.01.2019 20:16
Ostatni post: Ajgor
  brak powiadomienia o niskim poziomie baterii Rain_44 1 2347 04.01.2019 02:27
Ostatni post: broda99
  Win10.Normlna szybk.DL przez kabel i słaba via WiFi mimo,że na innych u-niach jest OK youser 0 957 03.01.2019 19:12
Ostatni post: youser
  Kopiowanie elementów docelowych ink BootseQ 1 2189 31.12.2018 09:05
Ostatni post: broda99
  Monitor nie włącza się (nie reaguje) w trakcie włączania komputera Physicist 6 2265 30.12.2018 12:57
Ostatni post: Physicist
  Jak wyłączyć uszkodzoną karte graficzną sledzik 2 707 29.12.2018 20:53
Ostatni post: Armo
Cry Krzaczki zamiast liter. Windows XP SP3 hihiziomek 4 2529 29.12.2018 15:10
Ostatni post: raxer