Wystartował świąteczny konkurs PC Format! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

Nie otwiera mi filmików na YouTube...

Autor Wiadomość
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #1
Nie otwiera mi filmików na YouTube...
Witam
Mam problem, gdyż nie mogę odtworzyć żadnego filmiku na YT
TO jest ss:
[Obrazek: beztytuuxmf.jpg]

Przycisk Play klikam i nic się nie dzieje ;/
Czekam 5 min i nic.
O o chodzi?
Inne strony otwierają się normalnie

Moje allegro - aktualne aukcje
(Ten post był ostatnio modyfikowany: 21 marzec 2010 16:03 przez [E]r[r]o[r].)
21 marzec 2010 16:01
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
zegarek
Niezarejestrowany

 
Post: #2
RE: Nie otwiera mi filmików na YouTube...
Wyczyść wszystkie prywatne dane w firefoxa i spróbuj ponownie.
21 marzec 2010 16:03
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
kiaX
Niezarejestrowany

 
Post: #3
RE: Nie otwiera mi filmików na YouTube...
Zrób tak jak pisze Zegarek i możesz też spróbować inną przeglądarką.
Flash'a masz włączonego?
"Majstrowałeś" coś przy przeglądarce ostatnio?
21 marzec 2010 16:14
 System operacyjny: windows_seven Przeglądarka: firefox
michael(PL)
Niezarejestrowany

 
Post: #4
RE: Nie otwiera mi filmików na YouTube...
a w IE youtube dziala lub w GC
21 marzec 2010 16:24
 System operacyjny: windows_xp_2003 Przeglądarka: ie7
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #5
RE: Nie otwiera mi filmików na YouTube...
At zegarek
Wyszyczone - nie działa nadal
At kiaX
Nie majstrowałem nic przy przeglądarce
At michael(PL)
W IE też nie działa.

Teraz wziąłem losowe 10 linków do filmików z YT
1 zadziałał. 9 nieKwaśny

O co tu chodzi?

Moje allegro - aktualne aukcje
21 marzec 2010 18:17
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
zegarek
Niezarejestrowany

 
Post: #6
RE: Nie otwiera mi filmików na YouTube...
Wyłącz antywirusa oraz firewalla na czas łączenia filmów na youtube.
21 marzec 2010 21:58
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #7
RE: Nie otwiera mi filmików na YouTube...
Dzięki zegarku xD
Kacperek blokował YouTuba Język
Już działa. Thx

Moje allegro - aktualne aukcje
22 marzec 2010 14:16
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
zegarek
Niezarejestrowany

 
Post: #8
RE: Nie otwiera mi filmików na YouTube...
W takim razie zamykam, w razie potrzeby otwarcia - proszę o kontakt.
22 marzec 2010 15:51
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
android nie otwiera youtubenie otwiera się youtubenie otwiera mi filmików na youtubenie otwieraja sie filmy androidnie otwiera youtubenie otwiera filmów na youtubenie otwieraja filmynie otwiera mi youtubedlaczego nie otwiera mi filmikowwww.dlaczego nieotwieraja sie okienka You Tube?.pl

Podobne wątki (Nie otwiera mi filmików na YouTube...)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Nie mogę pobierać filmików full HD 1080p z you tuba poprzez keepvid i program free youtube downloader Brzdyl PL 4 2500 7 październik 2014 16:24
Ostatni post: mateuszjaworski
  Problem z "Nowym" YouTube i ładowanie filmików :) Xaime 0 646 29 czerwiec 2014 21:45
Ostatni post: Xaime
  Brak dźwięku podczas odtwarzania filmików na youtube darek14789 0 1045 20 listopad 2013 11:33
Ostatni post: darek14789



Skocz do:


Wybrane wątki (Nie otwiera mi filmików na YouTube...)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Rozłączanie internetu podczas przeglądania niektórych stron bartekos 5 775 14 listopad 2014 11:23
Ostatni post: marcin878787
  Problem z internetem Karyuu 1 557 14 listopad 2014 11:00
Ostatni post: andreasz
  Droga pakietu do serwera Szamaaanek 1 391 13 listopad 2014 22:16
Ostatni post: raxer
  Kolosalny ping tylko i wyłącznie podczas grania Exumx 18 1503 13 listopad 2014 22:03
Ostatni post: Bodzio Chomik
  DZIWNY problem z kodem strony (chyba) Ardzej16 0 569 13 listopad 2014 01:00
Ostatni post: Ardzej16
  YouTube nie odtwarza filmów, czarny ekran Michal1511 4 919 12 listopad 2014 18:39
Ostatni post: Michal1511
  Facebook prywatność problem. IntruZZ 2 467 12 listopad 2014 15:34
Ostatni post: IntruZZ
Cry Rozłączanie internetu podczas grania online. flexeii 28 1761 12 listopad 2014 11:53
Ostatni post: flexeii
  Problem z instalacją Adobe Flash - rzekomy brak uprawnień Krook123 6 589 12 listopad 2014 05:07
Ostatni post: Krook123
  Neostrada a UPC i Vectra,rodzaj aneksu i gniazdka Adam899 9 509 11 listopad 2014 14:12
Ostatni post: nomosz
  Karta sieciowa (zepsuta?) juniora 4 542 10 listopad 2014 22:57
Ostatni post: juniora
Sad Brak połączenia z internetem IHawkI 5 546 10 listopad 2014 22:27
Ostatni post: Bodzio Chomik
  Brak jest połączenia przewodowego lionelius 0 427 10 listopad 2014 19:13
Ostatni post: lionelius
  Aero 2 problem z połączeniem. Glexab 6 467 10 listopad 2014 18:43
Ostatni post: Glexab
  brak sieci wifi godzil 0 395 10 listopad 2014 17:50
Ostatni post: godzil