PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Wątek zamknięty 

Nie otwiera mi filmików na YouTube...

Autor Wiadomość
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #1
Nie otwiera mi filmików na YouTube...
Witam
Mam problem, gdyż nie mogę odtworzyć żadnego filmiku na YT
TO jest ss:
[Obrazek: beztytuuxmf.jpg]

Przycisk Play klikam i nic się nie dzieje ;/
Czekam 5 min i nic.
O o chodzi?
Inne strony otwierają się normalnie

Moje allegro - SPRAWDŹ !
(Ten post był ostatnio modyfikowany: 21 marzec 2010 16:03 przez [E]r[r]o[r].)
21 marzec 2010 16:01
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
zegarek
Niezarejestrowany

 
Post: #2
RE: Nie otwiera mi filmików na YouTube...
Wyczyść wszystkie prywatne dane w firefoxa i spróbuj ponownie.
21 marzec 2010 16:03
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
kiaX
Niezarejestrowany

 
Post: #3
RE: Nie otwiera mi filmików na YouTube...
Zrób tak jak pisze Zegarek i możesz też spróbować inną przeglądarką.
Flash'a masz włączonego?
"Majstrowałeś" coś przy przeglądarce ostatnio?
21 marzec 2010 16:14
 System operacyjny: windows_seven Przeglądarka: firefox
michael(PL)
Niezarejestrowany

 
Post: #4
RE: Nie otwiera mi filmików na YouTube...
a w IE youtube dziala lub w GC
21 marzec 2010 16:24
 System operacyjny: windows_xp_2003 Przeglądarka: ie7
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #5
RE: Nie otwiera mi filmików na YouTube...
At zegarek
Wyszyczone - nie działa nadal
At kiaX
Nie majstrowałem nic przy przeglądarce
At michael(PL)
W IE też nie działa.

Teraz wziąłem losowe 10 linków do filmików z YT
1 zadziałał. 9 nieKwaśny

O co tu chodzi?

Moje allegro - SPRAWDŹ !
21 marzec 2010 18:17
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
zegarek
Niezarejestrowany

 
Post: #6
RE: Nie otwiera mi filmików na YouTube...
Wyłącz antywirusa oraz firewalla na czas łączenia filmów na youtube.
21 marzec 2010 21:58
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
[E]r[r]o[r] Offline
asdf. ;)
***

Liczba postów: 509
Dołączył: II 2010
Poziom ostrzeżeń: 0%
Post: #7
RE: Nie otwiera mi filmików na YouTube...
Dzięki zegarku xD
Kacperek blokował YouTuba Język
Już działa. Thx

Moje allegro - SPRAWDŹ !
22 marzec 2010 14:16
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
zegarek
Niezarejestrowany

 
Post: #8
RE: Nie otwiera mi filmików na YouTube...
W takim razie zamykam, w razie potrzeby otwarcia - proszę o kontakt.
22 marzec 2010 15:51
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
android nie otwiera youtubenie otwiera się youtubenie otwiera youtubenie otwiera filmów na youtubenie otwiera mi filmików na youtubenie otwiera mi youtubenie otwieraja sie filmy androiddlaczego nie otwiera mi filmikow youtube 2013 dlaczego nie otwierająnie otwiera filmow na youtube

Podobne wątki (Nie otwiera mi filmików na YouTube...)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z "Nowym" YouTube i ładowanie filmików :) Xaime 0 327 29 czerwiec 2014 21:45
Ostatni post: Xaime
  Brak dźwięku podczas odtwarzania filmików na youtube darek14789 0 838 20 listopad 2013 11:33
Ostatni post: darek14789
Ściana Nie mogę pobierać filmików full HD 1080p z you tuba poprzez keepvid i program free youtube downloader Brzdyl PL 1 1964 16 listopad 2013 22:09
Ostatni post: mateuszjaworski



Skocz do:


Wybrane wątki (Nie otwiera mi filmików na YouTube...)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Neostrada i WiFi Ponurak 2 216 21 lipiec 2014 13:44
Ostatni post: kasior65
  Translatory i Słowniki Online. adek05 103 399177 21 lipiec 2014 13:41
Ostatni post: kasior65
  nie działający facebook, youtube- problem z static.ak.facebook.com Hanna 29 7706 21 lipiec 2014 13:00
Ostatni post: broda99
Ściana Bledy w Wi-FI? Anioł 1 185 20 lipiec 2014 15:45
Ostatni post: Bodzio Chomik
  Zrywanie połączenia Livebox BartekTRAKER 3 218 20 lipiec 2014 15:10
Ostatni post: Bodzio Chomik
  Zanikająca predkoś Wi-Fi SkyGaming 2 190 20 lipiec 2014 09:47
Ostatni post: SkyGaming
Question Serwer FTP na routerze 8level WRT-150 Smart (radiowy) daniodudis 2 99 19 lipiec 2014 20:40
Ostatni post: daniodudis
  Sagem fast 800-840 a windows 8.1 mic2137 1 231 19 lipiec 2014 12:09
Ostatni post: Bodzio Chomik
  Angielskie forum gamingowe rawel 0 211 18 lipiec 2014 21:02
Ostatni post: rawel
  Yac - co to jest? TenKize- 3 350 17 lipiec 2014 18:28
Ostatni post: Bodzio Chomik
  JAKA PREDKOŚC INTERNETU MOGE OSIAGNOĆ MAXYMALNIE dawid2832 9 705 17 lipiec 2014 15:21
Ostatni post: smichał
  Nie działa strona google mixman 1 231 17 lipiec 2014 14:50
Ostatni post: Bodzio Chomik
Ściana Problem z usługami google dzikimaro 1 72 17 lipiec 2014 11:33
Ostatni post: Bodzio Chomik
  Nie otwierają się linki z Thunderbirda w Chrome danidal94 2 261 17 lipiec 2014 09:24
Ostatni post: danidal94
Question Jakiej wtyczki mi brakuje ? adam1709 14 2263 15 lipiec 2014 21:23
Ostatni post: adam1709