PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Wątek zamknięty 

problem z netem na stacjonarnym po formacie

Autor Wiadomość
nowyyy
Niezarejestrowany

 
Post: #1
Cry problem z netem na stacjonarnym po formacie
Witam
mam komputer stacjonarny i laptopa, zakupilam router, ustawiony byly na komputerze stacjonarnym dzialalo wszystko bez problemu internet byl na oby dwoch komputerach. Niestety trzebylo zrobic fotrmat komputera stacjonarnego. Teraz dziala internet tylko bezprzewodowo na laptopie. A co z netem na stacjonarnym czemu nie dzial???
W czym problem...????
Prosze o pomoc
22 luty 2009 16:40
 System operacyjny: windows_xp_2003 Przeglądarka: ie
Ogłoszenie


Link sponsorowany
iplab
Niezarejestrowany

 
Post: #2
RE: problem z netem na stacjonarnym po formacie
A sterowniki do karty sieciowej po tym 'formacie' zostały zainstalowane ?
22 luty 2009 19:22
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nowyyy
Niezarejestrowany

 
Post: #3
RE: problem z netem na stacjonarnym po formacie
Tak zainstalowane
22 luty 2009 20:09
 System operacyjny: windows_xp_2003 Przeglądarka: ie
iplab
Niezarejestrowany

 
Post: #4
RE: problem z netem na stacjonarnym po formacie
Jaki system ? Jak Windows to pokaż wynik poleceń 'ipconfig' na obu komputerach, jeśli linux to polecenie to 'ifconfig'. Polecenie w Windows wydajesz w konsoli (Start->Uruchom->CMD) a w Linuxie w terminalu (wywoływanym w zależności od dytrybucji, w X-ach najczęściej z odpowiedniego menu).
22 luty 2009 20:37
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nowyyy
Niezarejestrowany

 
Post: #5
RE: problem z netem na stacjonarnym po formacie
Na stacjonarnym mam Windows Home, na laptopie Windows Vista.
Po wpisanie w Start>Uruchom>'ipconfig' nic sie nie dzieje.....Kwaśny
22 luty 2009 21:01
 System operacyjny: windows_xp_2003 Przeglądarka: ie
iplab
Niezarejestrowany

 
Post: #6
RE: problem z netem na stacjonarnym po formacie
start->uruchom->cmd a dopiero później ipconfig
22 luty 2009 21:48
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nowyyy
Niezarejestrowany

 
Post: #7
RE: problem z netem na stacjonarnym po formacie
Adres IP, Maski i Bramki róznia sie czy to prawidlowo?
22 luty 2009 22:14
 System operacyjny: windows_xp_2003 Przeglądarka: ie
iplab
Niezarejestrowany

 
Post: #8
RE: problem z netem na stacjonarnym po formacie
Poproszę o wyniki tego polecenie na obu komputerach.
22 luty 2009 23:23
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nowyyy
Niezarejestrowany

 
Post: #9
RE: problem z netem na stacjonarnym po formacie
Ponowna instalacja Routera przy wyłaczonym WLAN poskutkowala Wesoły
teraz wszystko dziala jak nalezyOczko ale mimo to "ipab" dzieki serdeczne za odp.
Pozdrawiam
23 luty 2009 00:16
 System operacyjny: windows_xp_2003 Przeglądarka: ie
Programy: Polecane / Nowe / Inne

Wątek zamknięty 


Podobne wątki (problem z netem na stacjonarnym po formacie)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wi-Fi w komputerze stacjonarnym, router? MichalQ 1 330 28 lipiec 2014 21:33
Ostatni post: Lexan
  Wifi zacina się tylko w komputerze stacjonarnym. Fuzion 1 324 4 lipiec 2014 17:44
Ostatni post: marcin15gn
  Internet wi fi nie działa na komputerze stacjonarnym markolm86 1 1106 1 listopad 2013 12:09
Ostatni post: LeSiuu



Skocz do:


Wybrane wątki (problem z netem na stacjonarnym po formacie)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Karta sieciowa "Wi-Fi" nie ma poprawnej konfiguracji protokołu IP spox 2 2538 21 styczeń 2014 01:39
Ostatni post: spox
  Netgear DGN2200 Odłacza się internet zax321 2 1126 20 styczeń 2014 15:08
Ostatni post: breko
  "Przedłużenie" internetu w domu jednorodzinnym markos5781 1 747 19 styczeń 2014 18:11
Ostatni post: Coremeil
  Router + switch - działanie Anwarus 1 775 19 styczeń 2014 14:41
Ostatni post: nomosz
  Modem ASL + Router DSL Larvock 1 671 19 styczeń 2014 13:02
Ostatni post: jimasek
  Antena wzmacniająca sygnał wifi i adapter wichrzyciel 2 1695 18 styczeń 2014 23:12
Ostatni post: wichrzyciel
  Odblokowanie/przekierowanie portów 80,21 i 443 Kondorro 6 955 18 styczeń 2014 21:07
Ostatni post: Kondorro
  Router 100-150 PLN pakos 2 912 18 styczeń 2014 18:04
Ostatni post: pakos
  Lenovo G570 brak połączenia bezprzewodowego kizlok541 0 711 18 styczeń 2014 16:36
Ostatni post: kizlok541
  Adresowanie IPv6 sukkub 2 716 18 styczeń 2014 13:14
Ostatni post: sukkub
  Interrnet z domu oddalonego o 30m Dziaadzia 8 814 18 styczeń 2014 09:52
Ostatni post: Dziaadzia
  Modem/router do Vectry 60mbps tomek5678 0 949 17 styczeń 2014 23:40
Ostatni post: tomek5678
Ściana Problemy z sterownikami bartekziom70 3 667 17 styczeń 2014 23:15
Ostatni post: bartekziom70
  Problem z kablem Ethernet. Matrix1001 1 673 17 styczeń 2014 14:48
Ostatni post: geekboy68k
  Jak zrobić Wi-Fi w domu dan110 1 658 16 styczeń 2014 20:55
Ostatni post: pokilta