Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

DNS_PROBE_FINISHED... - problem z konfiguracją

#1
DNS_PROBE_FINISHED... - problem z konfiguracją
Witam, mam problem z moją siecią.

Posiadam Liveboxa 2.0 jako podstawowy router + TP-Link W8970 pracujący w trybie Wireless Router Mode (dołączony do LB przez wifi). Przy połączeniu urządzeń z Liveboxem wszystko jest ok. Problemy zaczynają się gdy nawiązuję połączenie z TP-Linkiem i najczęściej wyświetlanym komunikatem w chrome jest  DNS_PROBE_FINISHED_NO_INTERNET lub czasami poprzedzający go ERR_CONNECTION_TIMED_OUT.  Dzieje się to na różnych urządzeniach i w tym przypadku pomaga reset TP-Linka czasami na kilka minut a czasami na kilka godzin. Czy problem tkwi w ustawieniu serwera DNS? W ustawieniach TP-Linka nie znalazłem zwykłego DNSa a jedynie DDNS.
Bardzo proszę o pomoc, bo ten problem ciągnie się za mną już od dłuższego czasu i już tracę cierpliwość do tego sprzętu.
Pozdrawiam.
 
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: DNS_PROBE_FINISHED... - problem z konfiguracją
Przywróć go do ustawień fabrycznych i skonfiguruj go ponownie.
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: DNS_PROBE_FINISHED... - problem z konfiguracją
Próbowałem i tego, niestety bez skutku.
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: DNS_PROBE_FINISHED... - problem z konfiguracją
Zaktualizuj firmware z oficjalnej strony producenta.

A właściwie dopiero próbujesz to skonfigurować czy kiedyś już działało?
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#5
RE: DNS_PROBE_FINISHED... - problem z konfiguracją
Próbowałem już kiedyś to konfigurować, ale po kilku nieudanych próbach zrezygnowałem, od początku tak było.
Co do firmware to zakupiłem router z wgranym V3, a dla tego modelu na oficjalnej stronie nie znalazłem żadnej aktualizacji
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (DNS_PROBE_FINISHED... - problem z konfiguracją)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Linksys WRT54GL - problem z konfiguracją jako Access Point Scoobyx 4 5135 06.03.2018, 08:45
Ostatni post: Bodzio Chomik
  Problem z konfiguracją repeatera wifi Candyman666 1 6292 27.12.2016, 19:08
Ostatni post: Candyman666
  Problem z konfiguracją routera. pawlo392 2 5173 19.12.2016, 23:16
Ostatni post: szymon1051

Skocz do:


Wybrane wątki (DNS_PROBE_FINISHED... - problem z konfiguracją)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question D-Link DWR-116 z Huawei E3372-H wolny internet rix98 0 4102 30.11.2017 21:14
Ostatni post: rix98
  Brak internetu w akademiku bartek164 0 3939 29.11.2017 22:35
Ostatni post: bartek164
  Jaki router oraz dysk do sieci Wi-Fi z TV kickers 9 5491 29.11.2017 14:39
Ostatni post: Kirky
Question ["Multimedia Polska"]: MegaBezprzewodowa Sieć Multimedialna - pytania techniczne. dawidsab 7 5417 27.11.2017 17:13
Ostatni post: dawidsab
  Dziwny problem z internetem (Asus RT-N12+) lewas94 15 9249 22.11.2017 19:05
Ostatni post: Bodzio Chomik
  podzial siecie na podscieci kolo48 1 4582 19.11.2017 22:59
Ostatni post: Bodzio Chomik
  Ograniczenie 5 mb/s internetu przez komputer kamil11223 11 8596 16.11.2017 23:15
Ostatni post: kamil11223
  Problem z tp link 1043nd v1 ogranicza łącze sledzik 4 4299 14.11.2017 20:34
Ostatni post: sledzik
Ściana Jak podzielić prędkość internetu na 50/50-router NETGEAR DGND4000 mito00 3 4218 13.11.2017 00:00
Ostatni post: Lexan
  TV + PC + Modem Nabesu 7 4893 10.11.2017 20:10
Ostatni post: Nabesu
  Karta sieciowa z podwójnym złączem RJ-45 Qax 0 4069 09.11.2017 18:48
Ostatni post: Qax
  Instalacja przez WDS w różnych podsieciach vaughan 1 4231 09.11.2017 11:29
Ostatni post: vaughan
  Adres MAC nieparzysty- pytanie. piotrek2555 6 4538 04.11.2017 20:32
Ostatni post: piotrek2555
  Jaki dobry ruter do LTE RBM? sylwu1 7 4668 03.11.2017 20:50
Ostatni post: Lexan
  TP Link WR740N/serwer DNS nie odpowiada/win7 SzeriBeri 5 5662 02.11.2017 12:30
Ostatni post: Illidan