Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Funkcja SoftAP nie działa

#1
Funkcja SoftAP nie działa
Witam. Posiadam przenośny adapter WiFi TP-LINK TL-WN823N do odbioru bezprzewodowego internetu. Przyjechałem ostatnio do domu i chciałem korzystając z funkcji SoftAP zrobić sobie punkt dostępu WiFi gdyż posiadam w domu tylko modem. Zainstalowałem najnowsze sterowniki (system Windows 8), włączam funkcję SoftAP, konfiguruję i wszystko niby działa. Próbuje połączyć się telefonem z WiFi - poprawnie widzi sieć, wpisuję hasło, połączenie jest zrealizowane. Problem w tym, że telefon jednak ni wczytuje stron internetowych. Sklep Play także nie działa.

Wie ktoś może na czym może polegać problem ? Wydaje mi się, że problemem może być telefon, bo kiedyś spotkałem się z problemem gdzie telefon nie łączył się poprawnie z siecią zabezpieczoną WPA2, a bez tego zabezpieczenia łączył się bez problemów. Tylko, że w przypadku SoftAP nie mam możliwości utworzenia sieci bez zabezpieczenia hasłemKwaśny
 System operacyjny: windows_eight Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
jak sie polaczyc w soft apmie mozna sie polaczyc z softt ap tp linksoftap 65

Podobne wątki (Funkcja SoftAP nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  "Brak dostępu do internetu" nie działa internet przewodowy, wifi działa BigMacPL 6 5104 08.03.2016, 17:37
Ostatni post: BigMacPL
  Funkcja sieci bezprzewodowej jest wyłączona. Jak usunąć problem? lionelius 1 12626 11.10.2014, 19:43
Ostatni post: Bodzio Chomik
  Działa IE8 i 9, nie działa Google Chrome. marrek40 0 1140 31.10.2012, 18:59
Ostatni post: marrek40

Skocz do:


Wybrane wątki (Funkcja SoftAP nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Jaki router wybrać? ~300zł xTheMagx 11 8721 16.04.2018 17:22
Ostatni post: pieterman09
  CISCO rozłączanie internetu ktosiekow 6 4402 16.04.2018 14:52
Ostatni post: alexpik
  Ograniczenia połączenia 56K Squeazz 1 3818 15.04.2018 00:40
Ostatni post: panaho
  Wolno działające Google i Youtube gibek4785 3 4174 11.04.2018 16:30
Ostatni post: Bodzio Chomik
  Utrata Internetu po włączeniu gry szopen555 8 4440 09.04.2018 19:11
Ostatni post: szopen555
  Gdzie Mogę Zarobić Leppok111 3 4342 09.04.2018 13:29
Ostatni post: Magiczny jez
  Firefox 57.0.3 po aktualizacji bietek 6 5657 08.04.2018 13:44
Ostatni post: Bodzio Chomik
  Nie działają strony www TomekTomek5000 20 12344 04.04.2018 00:01
Ostatni post: Bodzio Chomik
  Problem z odblokowywaniem portów. IXerPL 8 4062 03.04.2018 15:42
Ostatni post: Michu_PL
Big Grin Internet przez modem 56K!? - dostawcy inni niż TPSA Squeazz 1 3869 02.04.2018 19:26
Ostatni post: Bodzio Chomik
Ściana Wysoki PING w grze, idealne połączenie! damoon3321 12 18427 31.03.2018 22:03
Ostatni post: wp4pl
  Problem z lagami w jednej grze wp4pl 6 3770 31.03.2018 21:52
Ostatni post: wp4pl
Sad 1 maja 2018r Xmarks zostanie wyłaczony Lexan 3 3541 31.03.2018 20:55
Ostatni post: ~Anonim
  Słaby zasięg Internetu szopen555 11 7167 31.03.2018 13:51
Ostatni post: Bodzio Chomik
  Nie mogę wstawić filmiku na Wykopie lionelius 1 3486 28.03.2018 21:18
Ostatni post: ~Anonim