Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Internet wyłącza się po 10 minutach od uruchomienia

#1
Internet wyłącza się po 10 minutach od uruchomienia
Witam.

Mój problem polega na tym iż internet ( neostrada) na kompie stacjonarnym wyłącza się po 10 minutach od uruchomienia w tym czasie na telefonach działa bez problemowo. Router to tplink w8960n system win10.
Reset rutera do fabrycznych nic nie pomógł. Reset kompa karty sieciowej też nic. Ustawienie na kompie stałego ip dla pc też nic. Jedynie pomaga wyłączenie i włączenie routera. Wyskakiwały błędy typu karta sieciowa niema poprawnej konfiguracji protokołu ip przy tym błędzie po wpisaniu w wiersz poleceń ipconfig pojawiał się przy IPv4 adres 168.x.x.x. W tej chwili narzędzie do rozwiązywania problemów nie widzi żadnego problemu a strony się nie otwierają mimo iż w ipconfig wszystko wygląda dobrze. Dodatkowo dodam iż na pasku po naciśnięciu w ten komputerek pokazujący połączenie sieciowe pojawia się napis tryb samolotowy nie cały czas ale ostatnio często. Kolejna sprawa wszystkie polecenia typu ipconfig/ ........ wykonywałem nie przyniosły skutku oczekiwanego. Wyłączyłem kartę sieciową. Brak efektów po załączeniu. Z routerem też nie da się połączyć z kompa stacjonarnego. Z telefonu bez problemu.

Connection-specific DNS Suffix  . :
  Description . . . . . . . . . . . : Qualcomm Atheros AR8171/8175 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
  Physical Address. . . . . . . . . : D0-50-99-40-E1-EE
  DHCP Enabled. . . . . . . . . . . : No
  Autoconfiguration Enabled . . . . : Yes
  Link-local IPv6 Address . . . . . : fe80::ad54:a126:525:2627%6(Preferred)
  IPv4 Address. . . . . . . . . . . : 192.168.1.13(Preferred)
  Subnet Mask . . . . . . . . . . . : 255.255.255.0
  Default Gateway . . . . . . . . . : 192.168.1.1
  DHCPv6 IAID . . . . . . . . . . . : 63983769
  DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1E-99-D6-6F-D0-50-99-40-E1-EE
  DNS Servers . . . . . . . . . . . : 192.168.1.1
                                      194.204.152.34
  NetBIOS over Tcpip. . . . . . . . : Enabled

Tunnel adapter Teredo Tunneling Pseudo-Interface:

  Connection-specific DNS Suffix  . :
  Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP Enabled. . . . . . . . . . . : No
  Autoconfiguration Enabled . . . . : Yes
  IPv6 Address. . . . . . . . . . . : 2001:0:9d38:90d7:1827:38b4:acf5:9ed7(Preferred)
  Link-local IPv6 Address . . . . . : fe80::1827:38b4:acf5:9ed7%5(Preferred)
  Default Gateway . . . . . . . . . : ::
  DHCPv6 IAID . . . . . . . . . . . : 385875968
  DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1E-99-D6-6F-D0-50-99-40-E1-EE
  NetBIOS over Tcpip. . . . . . . . : Disabled

Tunnel adapter isatap.{543835F9-CD84-474C-8363-2260D0CD7253}:

  Media State . . . . . . . . . . . : Media disconnected
  Connection-specific DNS Suffix  . :
  Description . . . . . . . . . . . : Microsoft ISATAP Adapter #3
  Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP Enabled. . . . . . . . . . . : No
  Autoconfiguration Enabled . . . . : Yes

Dokładam dwa logi z frst.


Załączone pliki
.txt   FRST_28-03-2017 08.04.54.txt (Rozmiar: 134,18 KB / Pobrań: 27)
.txt   Addition_28-03-2017 08.04.54.txt (Rozmiar: 58,49 KB / Pobrań: 76)
 System operacyjny: windows_ten Przeglądarka: chrome
#2
RE: Internet wyłącza się po 10 minutach od uruchomienia
Ustaw adresy IP na sztywno.
Jak to wygląda po stronie routera?
[Obrazek: userbarpcf.gif]
 System operacyjny: android Przeglądarka: firefox
#3
RE: Internet wyłącza się po 10 minutach od uruchomienia
Stałe ip nic nie zmienia próbowałem różne dnsy też nic nie dają. Do routera mam też dodatkowo podłączony przewodowo dekoder na nim też brak neta ip pokazuje 169....... a maskę 255.255.0.0.Wychodzi chyba na to że to wina routera skoro na dekoderze również nie ma neta.
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Internet wyłącza się po 10 minutach od uruchomienia)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Scared Internet przestaje działać po kilku minutach. Pomocy! chojnacka 5 17931 10.09.2018, 17:22
Ostatni post: Lexan
  Internet wyłącza się gdy komputer jest w trakcie czuwania Melanie 2 5257 21.03.2017, 23:48
Ostatni post: Melanie
  Internet wyłącza się co jakiś czas. Rafiq 2 3484 10.02.2015, 20:28
Ostatni post: Rafiq

Skocz do:


Wybrane wątki (Internet wyłącza się po 10 minutach od uruchomienia)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co się stało z cda ?? zielono_mi 4 6198 18.06.2019 10:46
Ostatni post: Morus vivus
  Konto Messenger damianprz 4 4576 17.06.2019 13:50
Ostatni post: damianprz
Question Strona do dzielenia się zdjęciami lactoral 8 4895 16.06.2019 15:33
Ostatni post: Diverses
  nie działa poczta wp.pl na firefox piotrek228 8 8019 07.06.2019 09:27
Ostatni post: piotrek228
  Problem z odzyskaniem pieniędzy i sporem - Aliexpress CREATIVE_ 7 5002 02.06.2019 23:30
Ostatni post: CREATIVE_
  Problem z połączeniem wifi dvsti 9 4509 30.05.2019 17:47
Ostatni post: Bodzio Chomik
Question "Firefox 66.0.3" wyłączył/usunął dodatki uznając je za przestarzałe. Co zrobić? ~Anonim 6 2323 05.05.2019 22:37
Ostatni post: Lexan
  Zabezpieczenie Thunderbirda hasłem Ajgor 1 5184 05.05.2019 21:07
Ostatni post: Michu_PL
  Pasek znajomych na FB przemekk28 1 5038 30.04.2019 21:35
Ostatni post: Pavvel
  Funbox 3.0 zrywa na 5ghz mt17 1 4940 28.04.2019 19:52
Ostatni post: Bodzio Chomik
  Podłączenie internetu od sąsiada Sousek 8 5391 27.04.2019 16:38
Ostatni post: ~Anonim
  Opera - nie można zaktualizować " sprawdzam dostępność" ?! DonOmar3 26 14097 27.04.2019 15:25
Ostatni post: Lexan
  Jak pobierać filmy z facebooka ? loli888 7 7481 16.04.2019 11:31
Ostatni post: Tricotee
  Końcówka do anteny LTE Pejsik07 4 5342 14.04.2019 15:32
Ostatni post: Lexan
  Dziwne anomalia związane z rozgrywką online Pejsik07 0 4744 14.04.2019 14:55
Ostatni post: Pejsik07