Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Nowy Komputer problem z uruchomieniem

#1
Nowy Komputer problem z uruchomieniem
Witam serdecznie złożyłem w dniu dzisiejszym nowy komputer , niestety mam problem z jego uruchomieniem, wydaje mi się że wszystko zostało podpięte prawidłowo, wszystkie wentylatory się uruchamiają , pozostaje jedynie problem z grafiką gdyż wentylatory na niej uruchamiają się na 2,3 sekundy a następnie się zatrzymują i oczywiście na monitorze cały czas jest informacja "no signal "
wszystkie części są nowe wiec na początku podejrzewałem ze możliwe iż zasilacz jest za slaby, sprobowalem wyjąc grafikę i odpalić na zintegrowanej, nic nie dało, następnie przełożyłem inna sprawna grafikę do komputera dalej nic ( dokładnie to samo no signal )
Czy możecie mi pomóc, coś doradzić poniżej specyfikacja sprzętu


PROCESOR AMD RYZEN 5 1600 6x 3.6GHz 16MB AM4 BOX
PŁYTA GŁOWNA KARTA ASUS PRIME B350-PLUS AM4 B350 4DDR4
GRAFIKA Gigabyte GeForce GTX 1060 WindForce OC 3GB GDDR5
RAM 2 X Pamięć RAM 8GB DDR4 Kingston CL17 2400MHz
Zasilacz komputerowy PC 450W AeroCool VX 80+

Z GÓRY DZIĘKUJE ZA INFORMACJE JEŚLI POTRZEBA DODAM JAKIEŚ ZDJĘCIA
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Nowy Komputer problem z uruchomieniem
Daj zdjęcia środka. Zobaczymy, jak to wszystko jest podpięte.
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Nowy Komputer problem z uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Problem z uruchomieniem nowego sprzętu cyberathlete 5 573 09.11.2018, 22:11
Ostatni post: cyberathlete
  Problem z uruchomieniem nowego PC, brak obrazu, nieskonczony restart arekdata 45 2168 18.06.2018, 22:24
Ostatni post: Illidan
  problem z uruchomieniem komputera ganja5555 11 1060 08.06.2018, 18:22
Ostatni post: Illidan

Skocz do:


Wybrane wątki (Nowy Komputer problem z uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Gtx 960 piszczy przy grach Mati221* 2 538 27.01.2019 13:01
Ostatni post: MonteCristo
  Problem z połączeniem się z internetem w Windows 7 Starter. leniuszeq 5 549 26.01.2019 16:26
Ostatni post: leniuszeq
  Spadek fps win10 idontknow6 6 1153 26.01.2019 13:49
Ostatni post: pieterman09
  problem z bezprzewodową klawiaturą Pejsik07 1 614 25.01.2019 21:40
Ostatni post: Squeazz
  Dziwne freezy podczas grania Win10 matheo135 3 540 25.01.2019 21:38
Ostatni post: Squeazz
Exclamation Boot loop na X470 / Ryzen 2700X lojtek1g 13 1295 24.01.2019 20:50
Ostatni post: pieterman09
  Zawiesza sie laptop Kazioko 8 1027 24.01.2019 08:46
Ostatni post: Kazioko
  Lenovo 3000 n200 system nie włącza się, błąd po wyczerpaniu baterii BIOS Krzysiek88 1 649 23.01.2019 16:12
Ostatni post: Squeazz
Exclamation Spadek prędkości podczas przenoszenia szaggy 1 591 23.01.2019 16:03
Ostatni post: Squeazz
  Problem z grafiką Psajdak7 1 607 23.01.2019 15:57
Ostatni post: Squeazz
  Nieregularne restarty komputera dsq1 7 496 22.01.2019 23:03
Ostatni post: MonteCristo
  Nagły problem z komputerem przy włączaniu ashley223 2 459 22.01.2019 19:47
Ostatni post: ashley223
  Problem w grach Marcin1020 1 476 19.01.2019 22:04
Ostatni post: MonteCristo
  dropy fps Asq95 1 505 19.01.2019 16:42
Ostatni post: Asq95
Exclamation Bardzo mało fps emilka100PL 0 456 19.01.2019 14:22
Ostatni post: emilka100PL