Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z pierwszym uruchomieniem

#1
Problem z pierwszym uruchomieniem
Kontynuacja wątka z : https://forum.pcformat.pl/Modernizacja-n...pid3875010


"Przedwczoraj przyszedł zasilacz. Dziś złożyłem sprzęt i niestety wydał z siebie przy rozruchu 5 krótkich dźwięków. Wyciągnąłem karte graficzna i procesor, sprawdziłem piny czy są proste i są bez zarzutu. Wiem, że to nie dział ani temat z problemami technicznymi ale może ktoś ma jakiś pomysł co to może być... Jak do jutra nie zlokalizuje usterki będę musiał chyba odesłać sprzęt bo nie mam jak sprawdzić poszczególnych komponentów. Najgorsze, że procesor i płyte główną zamawiałem w 2 różnych sklepach."

Problem zniknął po ponownym wpięciu ramów w inny slot. Teraz zaś mimo rozruchu nie wyświetla w ogóle obrazu na monitorze. Ktoś ma jakiś pomysł co na to zaradzić?
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Problem z pierwszym uruchomieniem
a masz tam kartę graficzną i do niej podłączasz monitor ?
bo ryzen 1600 NIE ma grafiki zintegrowanej ... i podpinając do płyty monitor NIC nie zobaczysz .
Przy "problemach z Win10" oraz problemach ze "spadkami FPS w CS:GO"
Nie pomagam.
 System operacyjny: windows_ten Przeglądarka: chrome
#3
RE: Problem z pierwszym uruchomieniem
Tak, oczywiście że podpiąłem monitor do karty gigabyte'a. W sumie inaczej bym nie mógł bo podłaczyłem hdmi, a płyta główna nie posiada takiego złącza.
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Problem z pierwszym uruchomieniem
a może niedopięty kabel 8pin albo 24 pin na płycie głównej ?
tak czy siak masz nauczkę za czekanie ze składaniem ... właśnie dla takich sytuacji się nie czeka.
Przy "problemach z Win10" oraz problemach ze "spadkami FPS w CS:GO"
Nie pomagam.
 System operacyjny: windows_ten Przeglądarka: chrome
#5
RE: Problem z pierwszym uruchomieniem
Zacznij może od podania specyfikacji a nie linku do tematu bo nie każdemu chce się czytać pół forum...
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Problem z pierwszym uruchomieniem
Nie wiem po co ten komentarz, za składanie wziąłem się w pierwszy weekend po skompletowaniu sprzętu, potem musiałem poczekać na zasilacz i jak ten mi przyszedł złożyłem od razu. Mniejsza.

Piszę dla potomnych notkę z opisem z rozwiązaniem kłopotu. Problemem okazała się karta graficzna, komputer z zastępczą (której niestety nie mam) działa normalnie. Z tamtą zamówioną raz wstaje, raz nie, blue screena też wywalilo. Niestety bliżej usterki nie udało mi się ustalić, także nie wiem czy komuś to pomoże, ale zawsze jakiś trop. RX 570 leci na reklamacji do "brzoskwiń", no ale to już rozmowa na inny temat jak się to potoczy.
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z pierwszym uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Złożony komputer - problem z uruchomieniem czarny ekran metju92 28 1064 01.02.2020, 20:06
Ostatni post: MonteCristo
  MSI H61M-P20 (G3) - Problem z uruchomieniem gi421 3 382 20.01.2020, 19:09
Ostatni post: SajorMuchodolski
  Wyłączanie się komputera po losowym czasie i problem z ponownym uruchomieniem Tiempo 1 328 12.01.2020, 13:46
Ostatni post: SajorMuchodolski

Skocz do:


Wybrane wątki (Problem z pierwszym uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Karta sieciowa pod UPC Horizon? browface 1 775 03.03.2019 19:48
Ostatni post: Pentium4320
  Ekran śmierci (blue screen) Ipkiss 0 650 27.02.2019 21:26
Ostatni post: Ipkiss
Scared Blue screen 10016 krzysiek3542 10 1643 27.02.2019 00:08
Ostatni post: newset
  Problem z USB HDD Iomega eGo zikamil 4 883 26.02.2019 13:16
Ostatni post: MonteCristo
  PS4 slim po upadku alphasygma123 1 610 21.02.2019 23:03
Ostatni post: pieterman09
Ściana Lenovo B50-80 pulsujący czarny ekran SHINGO 4 832 20.02.2019 22:49
Ostatni post: SHINGO
  Ryzen 5 2600 + RTX 2070 8GB + 16GB DDR4 - duże spadki FPS roy06 7 1992 19.02.2019 17:06
Ostatni post: pieterman09
  Aktualizacja sprzętu Tazz 2 681 17.02.2019 20:08
Ostatni post: Tazz
  Chwilowe lagi podczas korzystania z routera, zrywanie internetu Adam2213 0 635 17.02.2019 16:32
Ostatni post: Adam2213
  Artefakty , spadki napięcia i wyłączanie po wymianie procesora. Cris420 14 1963 16.02.2019 18:04
Ostatni post: pieterman09
  Sprawdzanie sprzętu przez BIOS mgalon 2 715 16.02.2019 12:42
Ostatni post: kamel16
  Spadki fpsow w malo wymagajacych grach. skullkid 6 931 16.02.2019 05:09
Ostatni post: Illidan
  Jak skutecznie i cicho chłodzić mini PC? Pieczatki 3 818 15.02.2019 19:50
Ostatni post: MonteCristo
  Problem z laptopem Konsar 11 1640 14.02.2019 12:57
Ostatni post: MonteCristo
  Problem z kierownicą aulluson12 0 662 12.02.2019 22:28
Ostatni post: aulluson12