Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Wifi / Lan Lan / Wifi Problem

#1
Wifi / Lan Lan / Wifi Problem
Witam, wgrałem nowy system świeżo po formacie (Windows 7 64 Ultimate) mój problem jest taki:
Gdy wylącze Wifi i odłączę Kabel Lan nie mam żadnego internetu wiadomo, ale gdy podlącze kabel lan jest Normalny tzw Ethernet, a gdy odlacze Kabel polączenie znika i system nie przerzuca się automatycznie na Wifi.
Natomiast gdy Ustawię wifi i podlączę kabel ethernet, Wifi nie zmienia się na Lan, lecz nadal pozostaje.

Chciałbym, żebyście powiedzieli jak ustawić co zrobić, żeby po podłączeniu kabla Ethernet był Lan, a gdy odłączę kabel bylo Wifi, natomiast gdy potem z Wifi podlączę Kabel Ethernet, żeby był Lan..
Wiem trochę to skomplikowane, ale uwierzcie w praktyce wygląda to banalnie :D

Proszę o pomoc i pozdrawiam Wesoły
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Wifi / Lan Lan / Wifi Problem
Zainstaluj najnowsze sterowniki do karty sieciowej LAN i WLAN.
 System operacyjny: linux Przeglądarka: chrome
#3
RE: Wifi / Lan Lan / Wifi Problem
Mam najnowsze sterownik, aż taki głupi nie jestem, mój laptop to Lenovo g580 20150
 System operacyjny: android Przeglądarka: chrome
#4
RE: Wifi / Lan Lan / Wifi Problem
Pomocy Wesoły
 System operacyjny: windows_seven Przeglądarka: chrome
#5
RE: Wifi / Lan Lan / Wifi Problem
Odświeżam, proszę jest was tylu, a żaden nic nie wie?
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Wifi / Lan Lan / Wifi Problem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Gdy podłącze kabel lan wifi przestaje działać! djremos 1 1986 09.03.2012, 18:52
Ostatni post: xxser
  Problem z połączeniem Lan (WiFi działa) georgepl 2 1104 06.02.2012, 22:14
Ostatni post: georgepl
  Wifi i Lan. alexxpl 0 583 16.01.2012, 17:01
Ostatni post: alexxpl

Skocz do:


Wybrane wątki (Wifi / Lan Lan / Wifi Problem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Program pocztowy bez usuwania maili z serwera Windows 10 ladysherlockian 1 709 17.08.2019 17:05
Ostatni post: maze20lb
  Urządzenie w sieci - co to jest ? mt17 1 1726 17.08.2019 13:00
Ostatni post: Pentium4320
  Skaczący ping Krzysiek94 3 1819 15.08.2019 12:21
Ostatni post: raxer
Sad Internet działa bardzo wolno mimo dobrego połączenia sieciowego. xWiteQx 1 1887 14.08.2019 05:01
Ostatni post: Bodzio Chomik
Question Film został wstrzymany. chcesz oglądać dalej lactoral 4 2027 13.08.2019 22:25
Ostatni post: lactoral
  Problem z utratą pakietów w grach prawdziwygracz 0 728 10.08.2019 12:48
Ostatni post: prawdziwygracz
  Jaka bezpieczna "chmura" na 2019 rok. marq89 9 2841 08.08.2019 09:02
Ostatni post: ptrick
  Adblocki a Chrome przemekk28 5 2692 06.08.2019 11:50
Ostatni post: JackRyan404
  Modem od Vectry i osobny router mt17 3 2321 05.08.2019 18:10
Ostatni post: Lexan
  opera , problem z zalogowaniem się na youtube , konto google. lukigniew 1 2360 29.07.2019 10:22
Ostatni post: DarekNak
  proxy/VPN chinskie IP plonex12 7 4154 27.07.2019 21:41
Ostatni post: Officer Crabtree
  Ciągłe logowanie do innego konta Google gentleman 3 2381 19.07.2019 18:57
Ostatni post: Lexan
  Konfiguracja routera. miodu12 2 2850 04.07.2019 13:31
Ostatni post: Ajgor
  Problem z Youtube igla21 5 2680 04.07.2019 10:26
Ostatni post: igla21
Question E-mail od "contact@wilshire.in". "Twoje konto zostało zhakowane". Jest się czego bać? dawidsab 10 6225 24.06.2019 14:37
Ostatni post: Morus vivus