Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Włączanie Wind 10 błąd CMOS checksum Error

#1
Włączanie Wind 10 błąd CMOS checksum Error
Panowie mam taki błąd podczas włączania komputera. Dzieje sie tak tylko gdy komputer wyłączę i potem wyciągnę z gniazdka wtyczkę. Jak wyłącze kompa ale nie wyłącze mu napięcia ostatecznego komputer włącza sie normalnie. 

Komputer włączy sie tylko po wybraniu LAST KNOWN GOOD. Reszta opcji rozwala system i dopiero odłączenie dysku od zasilania pomogło i wróciła opcja Last known good. 

Czy to może być słaba Bateria Biosu?

[Obrazek: xx7p1Jt.jpg]
 System operacyjny: windows_ten Przeglądarka: chrome
#2
RE: Włączanie Wind 10 błąd CMOS checksum Error
Stara bateria miałem tak samo na płycie Gigabyte po wymianie przestanie
Pamiętaj jaki kupujesz zasilacz firma szajs krzak (SilentiumPC) nie wchodzi w gre! Skutki kupowania szajskich zasilaczy produkcji SAMA
Z problemami z temperaturą po zakupie intela nie pomagam odpowiedź jest prosta! SPRZEDAJ LUB OSKALPUJ ZANIM BĘDZIE ZAPÓŹNO!
 System operacyjny: android Przeglądarka: chrome
#3
RE: Włączanie Wind 10 błąd CMOS checksum Error
Dziękuję, Wymiana baterii pomogła! :D
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Włączanie Wind 10 błąd CMOS checksum Error)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Automatyczne włączanie proxy 127.0.0.1 W o j a k 2 2392 28.10.2018, 22:58
Ostatni post: W o j a k
  Włączanie AMD App w Action hubekz1 0 2809 25.10.2016, 17:00
Ostatni post: hubekz1
  Włączanie zintegrowanej karty graficznej hubekz1 3 3539 21.10.2016, 21:31
Ostatni post: Michu_PL

Skocz do:


Wybrane wątki (Włączanie Wind 10 błąd CMOS checksum Error)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question ["WINDOWS 10"]: Jak utworzyć skrót do "Skype" ze "Sklepu Microsoft" na pulpicie? dawidsab 2 2782 14.12.2017 11:40
Ostatni post: dawidsab
  Problem z pocztą w Windows 10. lk888 0 2941 12.12.2017 21:47
Ostatni post: lk888
  Problem z wyłączaniem i ponownym uruchomieniem komputera PCArmor 4 1126 12.12.2017 02:49
Ostatni post: PCArmor
  Zacięcie laptopa na ułamek sekundy pach22365 3 753 11.12.2017 22:30
Ostatni post: broda99
  Zmiana języku dla pojedynczego programu Office 2013 kadash93 1 3077 10.12.2017 19:02
Ostatni post: Michu_PL
  [Windows] Karta uprawnień. pcreformat 1 713 09.12.2017 17:57
Ostatni post: broda99
  Problem z uruchamianiem , bios bighead23 2 844 08.12.2017 18:19
Ostatni post: ~Anonim
  problem z kartą sieciową SzukamPomocy 1 3184 08.12.2017 18:00
Ostatni post: broda99
  Niektóre ikony zniknęły, pliki się nie otwierają Echo412 1 3256 07.12.2017 14:14
Ostatni post: broda99
Exclamation Jak przywrócić 7 po upływie 30 dni ? DzieckMajnkrafta 2 1196 07.12.2017 00:19
Ostatni post: gustyn21
  Nie działająca klawiatura i dźwięk. heardalis 4 3807 07.12.2017 00:15
Ostatni post: gustyn21
  Dell Latitude E6330 - Problem z grafiką gustyn21 4 3785 07.12.2017 00:08
Ostatni post: gustyn21
  Problem z aktywacją systemu [Windows 7 Prof. 32 bit] dominik_fil 2 3296 06.12.2017 18:49
Ostatni post: stens
  Wyakakujące na pół sekundy okno CMD [wydzielone] xiro 6 3999 06.12.2017 15:45
Ostatni post: xiro
Question Dziwne pozycje w "Menedżer urządzeń" na laptopie z "Windows 10". Co to jest? dawidsab 10 2224 06.12.2017 12:53
Ostatni post: kamel16