Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Zwiechy po instalacji sterownika grafiki

#1
Zwiechy po instalacji sterownika grafiki
Witam
Komputer, a raczej części są ABSOLUTNIE NOWE.
Po instalacji systemu i części sterowników jest wszystko ok. Kiedy jednak zainstaluje sterownik karty graficznej (zintegrowanej) to po jakimś czasie komputer "staje", nic nie można zrobić (przypuszczam, że to może nie mieć znaczenia). Dziwniejsze jest to, że również przestają działać złącza USB, dioda led dysku twardego oraz przycisk "reset". Pomyślałem, że może być problem w płycie głównej. Napisałem do serwisu i odpisali mi abym sprawdził chłodzenie na chipset. Ja w programie easy tune podkręciłem wszystkie wiatraki niemalże na maksa. Po tym zabiegu owszem wydłużył się czas działania komputera "bez zwiechy" jednak problem nadal występuje(tylko później).Temperatury są w normie dlatego mnie to trochę dziwi. Proszę was o pomoc bo nie wiem co robić.
Specyfikacja:
CPU: Intel Celeron Dual-Core G540 LGA1155 BOX
RAM: OCZ 2GB DDR3 Gold Ed.
MOBO:Gigabyte GA-H61M-S2PV (rev. 2.0)
GPU: Zintegrowane z płytą główną,
HDD:Seagate 250GB ST250DM000
PSU: Aerocool VP-450 OEM
Napęd:Liteon iHAS124-19
CASE: Ibox AXM0011
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Zwiechy po instalacji sterownika grafiki
Wydaje mi się że płyta główna jest wadliwa... musiałbyś sprawdzić resztę części na innym PC.
Najlepiej żeby ktoś jeszcze się wypowiedział.
pozdrawiam, bjwrc8
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#3
RE: Zwiechy po instalacji sterownika grafiki
Odświeżam. Raz płytę wymieniłem na tą samom i był ten sam problem. Teraz (przed chwilą) wymieniłem na msi B75MA-P45. Okazuje się, że nie muszę już zbyt wiele robić. Teraz zawiesza się niemal natychmiast ew. po kilku minutach. Kilka razy wywaliło blue screena. Udało mi się jednego sfotografować więc podaje zdjęcie na dole. Sprawdziłem kilka systemów. Może procek?
Bardzo proszę was o pomoc ;/

Bluescreen: LINK
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Zwiechy po instalacji sterownika grafiki
Daj screen z HWMonitor.
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#5
RE: Zwiechy po instalacji sterownika grafiki
Bardzo chętnie ale zanim zdąże pobrać to się zwiesza
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Zwiechy po instalacji sterownika grafiki
A w trybie awaryjnym? Sprawdzałeś jak wygląda temperatura procesora w biosie?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Zwiechy po instalacji sterownika grafiki
Temperatura dobra. Tryb awaryjny zaraz sprawdzę. Zapomniałem o tym. Post edytuje jak będę coś wiedział
 System operacyjny: windows_seven Przeglądarka: chrome
#8
RE: Zwiechy po instalacji sterownika grafiki
(26.01.2013, 23:36)Mateo-s napisał(a): Temperatura dobra.

A tak konkretnie?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#9
RE: Zwiechy po instalacji sterownika grafiki
Konkretnie 35 stopni. Co do HwMonitora to jest problem bo jest tylko "temperatures" i to dysku twardego...
 System operacyjny: windows_seven Przeglądarka: chrome
#10
RE: Zwiechy po instalacji sterownika grafiki
Zainstalowałeś sterowniki do chipsetu płyty głównej?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne




Podobne wątki (Zwiechy po instalacji sterownika grafiki)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Czy to wina sterownika? PCI/wifi prruci0 2 592 14.01.2018, 12:35
Ostatni post: kamel16
  BSOD, resety i zwiechy norbert2608 9 1289 16.12.2017, 23:53
Ostatni post: pieterman09
  zwiechy kompa przez klawiaturę plonex12 3 1001 10.12.2017, 11:03
Ostatni post: tomtom*

Skocz do:


Wybrane wątki (Zwiechy po instalacji sterownika grafiki)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Komputer się zawiesza przy instalacji Windows 10 Talooos 2 765 29.08.2019 09:45
Ostatni post: SajorMuchodolski
  PC po podpieciu do prądu rusza, ale nie działa wt24 3 843 29.08.2019 09:39
Ostatni post: SajorMuchodolski
  Wymiana komponentów po zalaniu. jarekbachanek 3 692 20.08.2019 18:17
Ostatni post: pieterman09
  Dysk system a rozruch hubzur11 1 635 19.08.2019 23:06
Ostatni post: Officer Crabtree
  Laptop - czarny ekran mondeo 6 855 19.08.2019 17:31
Ostatni post: mondeo
  DELL OptiPlex 745 - problem z kartą sieciową Loxus 5 870 18.08.2019 23:36
Ostatni post: Loxus
  ntoskrnl.exe mmikus123 4 682 16.08.2019 21:58
Ostatni post: mmikus123
  Uruchomienie Win7 z dysku zewnętrznego Stefan3 5 602 15.08.2019 18:06
Ostatni post: paintedfireworks
  Kompatybilność kości ram z płytą główną problem Xmixso 15 1412 15.08.2019 14:04
Ostatni post: pieterman09
  spalona grafika - czy zmieniać zasilacz pod nową piosk 4 1009 13.08.2019 13:35
Ostatni post: MonteCristo
  rundll32.exe mikolaj95 7 784 13.08.2019 01:36
Ostatni post: Illidan
  komputer spowalnia co kilka minut Bazus2 3 755 10.08.2019 05:29
Ostatni post: Illidan
  Net FW 4 = BSoD win xp Nazgulowsky 1 658 07.08.2019 21:57
Ostatni post: paintedfireworks
  Brak sygnału na kablu hdmi Husiak 1 604 06.08.2019 21:38
Ostatni post: MonteCristo
  Nowy komp, freezy przy logowaniu. Orsson 4 791 06.08.2019 15:33
Ostatni post: MonteCristo