Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

problem z lapkiem po wymianie dysku twardego

#1
problem z lapkiem po wymianie dysku twardego
Ostatnio w swoim lapku wymienialem dysk twardy : z 320 na 640 giga. Zainstalowalem system, sterowniki do grafiki ,dzwieku, touchpada itp i wszystko dzialalo normalnie i bez zarzutow . Komputer chodzil po kilka godzin dziennie i nic nie wskazywalo na to ,ze mogloby sie wydarzyc cos niedobrego. Dzisiaj jednak po okolo 10-15 minutach od wlaczenia zapala sie na stale kontrolka od dysku twardego i komp calkowicie sie zamula . Nie da sie nic zrobic. otworzyc nowej karty w przegladarce, napisac tresci posta ,otworzyc menu start lub jakiegokolwiek pliku lub folderu. Co moze byc nie tak i jak naprawic ten feler?
Jesli zalozylem temat w nieodpowiednim dziale, prosze moderatorow o przeniesienie
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: problem z lapkiem po wymianie dysku twardego
Temat na forum poruszany ileśtam razy.
Oświeć nas i napisz jaki to dysk, w jakim trybie pracuje i daj zrzuty z programu HDtune (zakładki benchmark, info i health).
i5-6500+Spartan 3 LT/GTX 1060 6GB/Z170A PC MATE/2x8GB 2933MHz
SSD 128GB/SSHD 1TB/500W/SB X-Fi/S24D330/Win 10
ThinkPad X201
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: problem z lapkiem po wymianie dysku twardego
Laptop przez 4-5 dni działał normalnie. Dzisiaj ni stąd ni zowąd zaczął 'wixować'Kwaśny

http://www.fotosik.pl/pokaz_obrazek/f628...039a6.html

http://www.fotosik.pl/pokaz_obrazek/697b...b5909.html


Załączone pliki Miniatury
   
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: problem z lapkiem po wymianie dysku twardego
Daj jeszcze screena z Health (HDTune). Zmień w BIOS`ie tryb pracy z SATA na IDE lub z Enabled na Disabled (nazwa tego to zdaje się SATA Controller, nie każdy BIOS to posiada, może się nazywać jakoś podobnie).
pozdrawiam, bjwrc8
 System operacyjny: linux Przeglądarka: opera
#5
RE: problem z lapkiem po wymianie dysku twardego
http://www.fotosik.pl/pokaz_obrazek/636b...2d1ff.html niestety nie wiem czmu nie ma w tej zakładce żadnych informacji...
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: problem z lapkiem po wymianie dysku twardego
(21.07.2012, 18:51)dav3d napisał(a): http://www.fotosik.pl/pokaz_obrazek/636b...2d1ff.html niestety nie wiem czmu nie ma w tej zakładce żadnych informacji...

I na to istnieją sposoby. Rozwiązaniem jest program Victoria, przejdź do zakładki SMART, kliknij Get SMART i daj screena.
pozdrawiam, bjwrc8
 System operacyjny: linux Przeglądarka: opera
#7
RE: problem z lapkiem po wymianie dysku twardego
http://www.fotosik.pl/pokaz_obrazek/d948...7b8b1.html też to samo... Uruchomiłem w trybie awaryjnym i lapek chodził normalnie, fakt,że nie dało się dużo rzeczy robić, ale nie bylo tego ze po 10-15 minutach łapał zwiechę. Zgrywalem muzyke, filmy i gry ze starego dysku. Mozliwe ze jakis robal wraz z nimi się zasiedlił i taki syf mi robi ?
 System operacyjny: windows_seven Przeglądarka: chrome
#8
RE: problem z lapkiem po wymianie dysku twardego
Jak dla mnie dysk jest uszkodzony, opisz swój problem sprzedawcy.
pozdrawiam, bjwrc8
 System operacyjny: linux Przeglądarka: opera
#9
RE: problem z lapkiem po wymianie dysku twardego
http://www.fotosik.pl/pokaz_obrazek/ecef...6563d.html zrobiłem też analizę dysku w programie HD tune.
(22.07.2012, 15:56)bjwrc8 napisał(a): Jak dla mnie dysk jest uszkodzony, opisz swój problem sprzedawcy.

Ale przez 4-5 dni działało wszystko bez zarzutów. Spróbuję jeszcze formatem go potraktować, moze jakiś wirus się przypałętał jak zgrywalem dane z dysku przenośnego
 System operacyjny: windows_seven Przeglądarka: chrome
#10
RE: problem z lapkiem po wymianie dysku twardego
1. Użyj tego HDtune: http://www.hdtune.com/files/hdtunepro_500_trial.exe
2. Masz 1 badsector. Dysk nadaje się do wymiany/reklamacji.
3. Daj jeszcze raz zrzuty z nowszego HDtune, bo starsza wersja ma problem z dyskami pracującymi w trybie AHCI.
i5-6500+Spartan 3 LT/GTX 1060 6GB/Z170A PC MATE/2x8GB 2933MHz
SSD 128GB/SSHD 1TB/500W/SB X-Fi/S24D330/Win 10
ThinkPad X201
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (problem z lapkiem po wymianie dysku twardego)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Niepokojące zwolnienia dysku twardego Samsung Spinpoint F3 HD502HJ FrIc 3 2480 17.08.2012, 17:14
Ostatni post: antros
  Problem z instalacją Windowsa. Wina dysku twardego? piotrek3214 5 2532 07.08.2012, 21:14
Ostatni post: piotrek3214
  Komputer wolno chodzi.To wina ramu czy dysku twardego? igla771 18 7885 06.08.2012, 17:15
Ostatni post: igla771

Skocz do:


Wybrane wątki (problem z lapkiem po wymianie dysku twardego)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 16903 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 27003 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12515 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 20632 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 18993 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 40711 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10344 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6376 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10280 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10515 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45641 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11232 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 20902 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 9105 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10150 21.08.2012 17:08
Ostatni post: Patrykoller