Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

zawisł

#51
RE: zawisł
No i jest tragedia dla mnie zrobilem wczoraj format wgralem wsztstko ladnie bez drukarki i problem jest ten sam . Juz nie moge tego komputera. W podgladzie zdarzen nie ma zadnych bledow. To jest robota od nowa;(
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#52
RE: zawisł
Jezeli zrobiłeś formata to musi to być wina sprzętu.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#53
RE: zawisł
Poodłączaj wszystkie urządzenia tak by komputer pracował tylko wyłącznie w podstawowej konfiguracji tzn. procesor, grafika, ram, HDD i nic ponadto. Niech komputer dłuższy czas pracuje pod obciążeniem, najlepiej uruchom jakąś wymagającą grę i sprawdź czy problem nadal występuje.
Psycho Killer
 System operacyjny: linux Przeglądarka: opera
#54
RE: zawisł
a wylaczyc tez router?? problemy juz sie pojawialy przed routerem. Jak moge go wlaczyc to komputer pracuje bez zbednych rzeczy przez caly czas
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#55
RE: zawisł
Czyżbyś podejrzewał router? Odłącz wszystko i spróbuj.
Psycho Killer
 System operacyjny: linux Przeglądarka: opera
#56
RE: zawisł
~Anonim napisał(a):zasilacz jest codegon cz jakos tak a o hibernacji w komputerze nie slyszalem

Autor, ten zasilacz to gowno, po prostu atrapa z kablami.400W ma na nalepce.Jestem pewien, że to on jest winowajcą.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#57
RE: zawisł
szymono nie che Cie pouczac ale przeczytaj calu moj post a wtedy sie dowiesz ze zmienilem juz zasilacz
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#58
RE: zawisł
~Anonim napisał(a):wylaczylem hibernacje zobaczymy czy cos to da
Wlasnie zmienilem zasilacz niedawno na ibox 400W i karte na 7600gs msi problem pojawia sie nadal gdy zrestartuje kompa, zawisy sz czestsze napiecia sa w normie, i moze jakies nowe pomysly?? please to jest denerwujace

To ja nie chce Cię martwić , ale ten zasilacz wcale lepszy nie jest niż ten Codegen.Napisałeś, że napięcia są w normie , tak wiec mogłbyś je podać.Do 7600GS to wypada mieć markowy zasilacz.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#59
RE: zawisł
Ja najpierw zmienilem zasilacz potem karte i na Radku 9200SE tez tak samo bylo. A teraz napiecia i temp
VCORE 1.52V
+3.3 3,33V
+5 5,03V
+12V 11,98V
-12V 11,87V temp:
-5V 5,20V temp1:32C
+5VSB 5,56 temp2:25C
VBAT 3,10V HD0:33C
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#60
RE: zawisł
Zrobies to o co Ciebie prosilem?
Psycho Killer
 System operacyjny: linux Przeglądarka: konqueror
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
msi ms-6585f1 ver.20a

Skocz do: